<!doctype html>
<html lang="en-US">
<head><meta charset="UTF-8" />
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=(function(){var pixels=[],pxURL="/porpoiseant/army.gif";function AddAndFirePixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0);Fire();}
function AddAndFireOrigPixel(adSlot,pixelData){AddPixel(adSlot,pixelData,0,0,0,0,0,true);Fire();}
function GetCurrentPixels(){return pixels;}
function AddPixel(adSlot,pixelData,revenue,est_revenue,bid_floor_filled,bid_floor_prev,stat_source_id,isOrig){if(!__ez.dot.isDefined(adSlot)||__ez.dot.isAnyDefined(adSlot.getSlotElementId,adSlot.ElementId)==false){return;}
var ad_position_id=parseInt(__ez.dot.getTargeting(adSlot,'ap'));var impId=__ez.dot.getSlotIID(adSlot),adUnit=__ez.dot.getAdUnit(adSlot,isOrig);var compId=parseInt(__ez.dot.getTargeting(adSlot,"compid"));var lineItemId=0;var creativeId=0;var ezimData=getEzimData(adSlot);if(typeof ezimData=='object'){if(ezimData.creative_id!==undefined){creativeId=ezimData.creative_id;}
if(ezimData.line_item_id!==undefined){lineItemId=ezimData.line_item_id;}}
if(__ez.dot.isDefined(impId,adUnit)&&__ez.dot.isValid(pixelData)){pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),revenue:revenue,est_revenue:est_revenue,ad_position:ad_position_id,ad_size:"",bid_floor_filled:bid_floor_filled,bid_floor_prev:bid_floor_prev,stat_source_id:stat_source_id,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:compId,line_item_id:lineItemId,creative_id:creativeId,data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig,});}}
function AddPixelById(impFullId,pixelData,isOrig){var vals=impFullId.split('/');if(__ez.dot.isDefined(impFullId)&&vals.length===3&&__ez.dot.isValid(pixelData)){var adUnit=vals[0],impId=vals[2];pixels.push({type:"impression",impression_id:impId,domain_id:__ez.dot.getDID(),unit:adUnit,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(pixelData),is_orig:isOrig||__ez.template.isOrig});}}
function Fire(){if(typeof document.visibilityState!=='undefined'&&document.visibilityState==="prerender")return;if(__ez.dot.isDefined(pixels)&&pixels.length>0){var allPixels=[pixels.filter(function(pixel){return pixel.is_orig}),pixels.filter(function(pixel){return!pixel.is_orig})];allPixels.forEach(function(pixels){while(pixels.length>0){var isOrig=pixels[0].is_orig||false;var j=5;if(j>pixels.length){j=pixels.length;}
var pushPixels=pixels.splice(0,j);var pixelURL=__ez.dot.getURL(pxURL)+"?orig="+(isOrig===true?1:0)+"&sts="+btoa(JSON.stringify(pushPixels));if(typeof window.isAmp!=='undefined'&&isAmp&&typeof window._ezaq!=='undefined'&&_ezaq.hasOwnProperty("domain_id")){pixelURL+="&visit_uuid="+_ezaq['visit_uuid'];}
(new Image()).src=pixelURL;}})}
pixels=[];}
function getEzimData(adSlot){if(typeof _ezim_d=="undefined"){return false}
var adUnitName=__ez.dot.getAdUnitPath(adSlot).split('/').pop();if(typeof _ezim_d==='object'&&_ezim_d.hasOwnProperty(adUnitName)){return _ezim_d[adUnitName];}
for(var ezimKey in _ezim_d){if(ezimKey.split('/').pop()===adUnitName){return _ezim_d[ezimKey];}}
return false;}
return{Add:AddPixel,AddAndFire:AddAndFirePixel,AddAndFireOrig:AddAndFireOrigPixel,AddById:AddPixelById,Fire:Fire,GetPixels:GetCurrentPixels,};})();__ez.queue.addFile('/detroitchicago/raleigh.js', '//g.ezoic.net/detroitchicago/raleigh.js?gcb=191-6&cb=2', false, [], true, false, true, false);__ez.queue.addFile('/detroitchicago/tampa.js', '//g.ezoic.net/detroitchicago/tampa.js?gcb=191-6&cb=1', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">__ez.queue.addFile('/detroitchicago/tulsa.js', '//g.ezoic.net/detroitchicago/tulsa.js?gcb=191-6&cb=5', false, [], true, false, true, false);</script>
	
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="P-txMUV9ABXQQZ3SI2uh7WBVI_8a0ByGzYSBQIgPIeg" />
<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Why masks belong at your Thanksgiving gathering and how to properly clean and wear them - Wausau Pilot &amp; Review</title>
	<meta name="description" content="Just because you’re with people you know doesn’t mean you’re safe from the coronavirus. Westend61 via Getty Images Jason Farley, Johns Hopkins University" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://wausaupilotandreview.com/2020/11/19/why-masks-belong-at-your-thanksgiving-gathering-and-how-to-properly-clean-and-wear-them/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Why masks belong at your Thanksgiving gathering and how to properly clean and wear them - Wausau Pilot &amp; Review" />
	<meta property="og:description" content="Just because you’re with people you know doesn’t mean you’re safe from the coronavirus. Westend61 via Getty Images Jason Farley, Johns Hopkins University" />
	<meta property="og:url" content="https://wausaupilotandreview.com/2020/11/19/why-masks-belong-at-your-thanksgiving-gathering-and-how-to-properly-clean-and-wear-them/" />
	<meta property="og:site_name" content="Wausau Pilot &amp; Review" />
	<meta property="article:publisher" content="https://www.facebook.com/wausaupilotandreview/" />
	<meta property="article:published_time" content="2020-11-19T21:15:00+00:00" />
	<meta property="article:modified_time" content="2020-11-19T20:06:02+00:00" />
	<meta property="og:image" content="https://i0.wp.com/wausaupilotandreview.com/wp-content/uploads/2020/11/melyna-valle-Gy2U_0p4Y0I-unsplash-scaled.jpg?fit=2560%2C1437&#038;ssl=1" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1437" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@WausauPilot" />
	<meta name="twitter:site" content="@WausauPilot" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://wausaupilotandreview.com/#organization","name":"Wausau Pilot and Review","url":"https://wausaupilotandreview.com/","sameAs":["https://www.facebook.com/wausaupilotandreview/","http://www.instagram.com/wausaupilot","https://www.linkedin.com/in/shereen-siewert-669810a5/","https://twitter.com/WausauPilot"],"logo":{"@type":"ImageObject","@id":"https://wausaupilotandreview.com/#logo","inLanguage":"en-US","url":"https://i2.wp.com/wausaupilotandreview.com/wp-content/uploads/2018/05/Wausau-Pilot-Logo-2018.jpg?fit=1000%2C1000&ssl=1","width":1000,"height":1000,"caption":"Wausau Pilot and Review"},"image":{"@id":"https://wausaupilotandreview.com/#logo"}},{"@type":"WebSite","@id":"https://wausaupilotandreview.com/#website","url":"https://wausaupilotandreview.com/","name":"Wausau Pilot &amp; Review","description":"More news. Less fluff. All local.","publisher":{"@id":"https://wausaupilotandreview.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://wausaupilotandreview.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://wausaupilotandreview.com/2020/11/19/why-masks-belong-at-your-thanksgiving-gathering-and-how-to-properly-clean-and-wear-them/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/wausaupilotandreview.com/wp-content/uploads/2020/11/melyna-valle-Gy2U_0p4Y0I-unsplash-scaled.jpg?fit=2560%2C1437&ssl=1","width":2560,"height":1437},{"@type":"WebPage","@id":"https://wausaupilotandreview.com/2020/11/19/why-masks-belong-at-your-thanksgiving-gathering-and-how-to-properly-clean-and-wear-them/#webpage","url":"https://wausaupilotandreview.com/2020/11/19/why-masks-belong-at-your-thanksgiving-gathering-and-how-to-properly-clean-and-wear-them/","name":"Why masks belong at your Thanksgiving gathering and how to properly clean and wear them - Wausau Pilot &amp; Review","isPartOf":{"@id":"https://wausaupilotandreview.com/#website"},"primaryImageOfPage":{"@id":"https://wausaupilotandreview.com/2020/11/19/why-masks-belong-at-your-thanksgiving-gathering-and-how-to-properly-clean-and-wear-them/#primaryimage"},"datePublished":"2020-11-19T21:15:00+00:00","dateModified":"2020-11-19T20:06:02+00:00","description":"Just because you\u2019re with people you know doesn\u2019t mean you\u2019re safe from the coronavirus. Westend61 via Getty Images Jason Farley, Johns Hopkins University","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://wausaupilotandreview.com/2020/11/19/why-masks-belong-at-your-thanksgiving-gathering-and-how-to-properly-clean-and-wear-them/"]}]},{"@type":"Article","@id":"https://wausaupilotandreview.com/2020/11/19/why-masks-belong-at-your-thanksgiving-gathering-and-how-to-properly-clean-and-wear-them/#article","isPartOf":{"@id":"https://wausaupilotandreview.com/2020/11/19/why-masks-belong-at-your-thanksgiving-gathering-and-how-to-properly-clean-and-wear-them/#webpage"},"author":{"@id":"https://wausaupilotandreview.com/#/schema/person/f6abac212fcac345414f0da58751ce82"},"headline":"Why masks belong at your Thanksgiving gathering and how to properly clean and wear them","datePublished":"2020-11-19T21:15:00+00:00","dateModified":"2020-11-19T20:06:02+00:00","mainEntityOfPage":{"@id":"https://wausaupilotandreview.com/2020/11/19/why-masks-belong-at-your-thanksgiving-gathering-and-how-to-properly-clean-and-wear-them/#webpage"},"publisher":{"@id":"https://wausaupilotandreview.com/#organization"},"image":{"@id":"https://wausaupilotandreview.com/2020/11/19/why-masks-belong-at-your-thanksgiving-gathering-and-how-to-properly-clean-and-wear-them/#primaryimage"},"keywords":"COVID-19 outbreak,Facial Mask,state mask mandate,The Conversation","articleSection":"COVID-19,News","inLanguage":"en-US"},{"@type":"Person","@id":"https://wausaupilotandreview.com/#/schema/person/f6abac212fcac345414f0da58751ce82","name":"Shereen Siewert","image":{"@type":"ImageObject","@id":"https://wausaupilotandreview.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/76c55b4dc65264c5cb785251f16a0994?s=96&d=monsterid&r=pg","caption":"Shereen Siewert"},"description":"Investigative journalist, music enthusiast, blogger, animal lover, kayaker, knitter, wife, mother."}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//cdn.broadstreetads.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Wausau Pilot &amp; Review &raquo; Feed" href="https://wausaupilotandreview.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wausau Pilot &amp; Review &raquo; Comments Feed" href="https://wausaupilotandreview.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Wausau Pilot &amp; Review &raquo; iCal Feed" href="https://wausaupilotandreview.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Wausau Pilot &amp; Review &raquo; Why masks belong at your Thanksgiving gathering and how to properly clean and wear them Comments Feed" href="https://wausaupilotandreview.com/2020/11/19/why-masks-belong-at-your-thanksgiving-gathering-and-how-to-properly-clean-and-wear-them/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wausaupilotandreview.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://wausaupilotandreview.com/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://wausaupilotandreview.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://wausaupilotandreview.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://c0.wp.com/p/woocommerce/4.7.0/packages/woocommerce-blocks/build/vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://c0.wp.com/p/woocommerce/4.7.0/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ezoic-integration-css'  href='https://wausaupilotandreview.com/wp-content/plugins/ezoic-integration/public/css/ezoic-integration-public.css?ver=1.3.13' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-blocks-block-styles-stylesheet-css'  href='https://wausaupilotandreview.com/wp-content/plugins/newspack-blocks/dist/block_styles.css?ver=1.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='electionkit-css'  href='https://wausaupilotandreview.com/wp-content/plugins/newspack-electionkit/dist/electionkit.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpb-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='weather-atlas-css'  href='https://wausaupilotandreview.com/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='https://wausaupilotandreview.com/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/4.7.0/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/4.7.0/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='woocommerce-nyp-css'  href='https://wausaupilotandreview.com/wp-content/plugins/woocommerce-name-your-price/assets/css/name-your-price.css?ver=2.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-joseph-fonts-css'  href='https://fonts.googleapis.com/css?family=Old+Standard+TT%3A400%2C400i%2C700%7CEB+Garamond%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-style-css'  href='https://wausaupilotandreview.com/wp-content/themes/newspack-joseph/style.css?ver=1.21.2' type='text/css' media='all' />
<style id='newspack-style-inline-css' type='text/css'>
.byline:not(.sponsor-byline), .author-avatar { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='newspack-print-style-css'  href='https://wausaupilotandreview.com/wp-content/themes/newspack-theme/styles/print.css?ver=1.21.2' type='text/css' media='print' />
<link rel='stylesheet' id='newspack-font-import-css'  href='//fonts.googleapis.com/css2?family=Merriweather:ital,wght@0,400;0,700;1,400;1,700&#038;family=Oswald:wght@400;700&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-woocommerce-style-css'  href='https://wausaupilotandreview.com/wp-content/themes/newspack-theme/styles/woocommerce.css?ver=1.21.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' data-cfasync='false' src='//cdn.broadstreetads.com/init-2.min.js?ver=5.5.3' id='broadstreet-cdn-js'></script>
<script type='text/javascript' src='https://wausaupilotandreview.com/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.2.1' id='weather-atlas-js'></script>
<script async defer type='text/javascript' src='https://stats.wp.com/s-202047.js' id='woocommerce-analytics-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-96160508-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-96160508-1', {"anonymize_ip":true,"dimension1":"covid-19,news"} );
</script>
<link rel="https://api.w.org/" href="https://wausaupilotandreview.com/wp-json/" /><link rel="alternate" type="application/json" href="https://wausaupilotandreview.com/wp-json/wp/v2/posts/100253" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wausaupilotandreview.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wausaupilotandreview.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pbYbzo-q4Z' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="https://wausaupilotandreview.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwausaupilotandreview.com%2F2020%2F11%2F19%2Fwhy-masks-belong-at-your-thanksgiving-gathering-and-how-to-properly-clean-and-wear-them%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wausaupilotandreview.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwausaupilotandreview.com%2F2020%2F11%2F19%2Fwhy-masks-belong-at-your-thanksgiving-gathering-and-how-to-properly-clean-and-wear-them%2F&#038;format=xml" />
<script data-cfasync='false'>window.broadstreetKeywords = ['not_home_page','not_landing_page','is_article_page','covid-19','news','why-masks-belong-at-your-thanksgiving-gathering-and-how-to-properly-clean-and-wear-them','post']</script>
<script data-cfasync='false'>window.broadstreetTargets = {"pagetype":["post","not_home_page"],"category":["covid-19","news","why-masks-belong-at-your-thanksgiving-gathering-and-how-to-properly-clean-and-wear-them","post"],"url":"why-masks-belong-at-your-thanksgiving-gathering-and-how-to-properly-clean-and-wear-them"};</script>
<script data-cfasync='false'>
window.broadstreet = window.broadstreet || { run: [] };window.broadstreet.run.push(function () {
window.broadstreet.loadNetworkJS(4928);
 });</script><meta name="generator" content="Site Kit by Google 1.20.0" /><script>var gt_request_uri = '/2020/11/19/why-masks-belong-at-your-thanksgiving-gathering-and-how-to-properly-clean-and-wear-them/';</script><script data-ad-client="ca-pub-1843861571164161" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://wausaupilotandreview.com"><link rel="https://theeventscalendar.com/" href="https://wausaupilotandreview.com/wp-json/tribe/events/v1/" /><style type='text/css'>img#wpstats{display:none}</style>
	<style type="text/css" id="custom-theme-colors-joseph">
		
		@media only screen and (min-width: 782px) {
			.h-db .featured-image-beside .entry-header {
				color: #fff;
			}
		}
		</style>
	
	<style type="text/css" id="custom-theme-fonts-joseph">
		
			.has-drop-cap:not(:focus)::first-letter,
			.entry .entry-content .wp-block-pullquote {
				font-family: "Oswald","-apple-system","BlinkMacSystemFont","Segoe UI","Roboto","Oxygen","Ubuntu","Cantarell","Fira Sans","Droid Sans","Helvetica Neue","sans-serif";
			}

			figcaption,
			.entry-meta,
			.cat-links,
			.entry-footer,
			.nav1,
			.nav2,
			.nav3,
			.site-description,
			.site-info,
			#cancel-comment-reply-link,
			#mobile-sidebar,
			.widget,
			.widget-title.accent-header,
			.accent-header,
			.entry .entry-content .wp-block-button__link,
			.entry .article-section-title,
			button,
			input[type="button"],
			input[type="reset"],
			input[type="submit"] {
				font-family: inherit;
			}
		.wp-block-pullquote cite {
			font-family: "Merriweather","Georgia","Garamond","Times New Roman","serif";
		}
			.accent-header,
			.article-section-title {
				text-transform: uppercase;
			}
			</style>


	<style type="text/css" id="custom-theme-colors">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</style>
	
	<style type="text/css" id="custom-theme-fonts">
		
		/* _headings.scss */
		.author-bio .author-link,
		.author-meta,
		.comment-metadata,
		.comment-reply-link,
		.comment-reply-login,
		.comments-title,
		.comment-author .fn,
		.discussion-meta-info,
		.cat-links,
		amp-script .cat-links,
		.entry-meta,
		.entry-footer,
		.nav1,
		.no-comments,
		.not-found .page-title,
		.error-404 .page-title,
		.page-links,
		.page-description,
		.pagination .nav-links,
		.sticky-post,
		.site-title,
		.site-description,
		.site-info,
		#cancel-comment-reply-link,
		.entry .entry-content .jp-relatedposts-i2 a,
		.page-title,
		h1,
		h2,
		h3,
		h4,
		h5,
		h6,

		/* _tables.scss */
		table,

		/* _buttons.scss */
		.button,
		button,
		input[type="button"],
		input[type="reset"],
		input[type="submit"],

		/* _blocks.scss */
		.entry .entry-content .wp-block-button__link,

		/* _captions.scss */
		figcaption,
		.wp-caption-text,
		.gallery-caption,
		.amp-image-lightbox-caption,

		/* _infinite_scroll.scss */
		.site-main #infinite-handle span button,
		.site-main #infinite-handle span button:hover,
		.site-main #infinite-handle span button:focus,

		/* _menu-main-navigation.scss */
		.nav1 button,
		.mobile-menu-toggle,

		/* _menu-tertiary-navigation.scss */
		.nav3,

		/* _menu-top-navigation.scss */
		.secondary-menu,

		/* _menu-highlight-navigation.scss */
		.highlight-menu-contain .wrapper,

		/* _next_previous.scss */
		.comment-navigation .nav-previous,
		.comment-navigation .nav-next,

		/* _comments.scss */
		.comment-list .pingback .comment-body,
		.comment-list .trackback .comment-body,
		.comment-list .pingback .comment-body .comment-edit-link,
		.comment-list .trackback .comment-body .comment-edit-link,
		.comment-form label,
		.comment-form .comment-notes,

		/* _blocks.scss */
		.wp-block-latest-comments .wp-block-latest-comments__comment-meta,
		.wp-block-pullquote cite,
		.entry .entry-content .wp-block-categories li,
		.entry .entry-content .wp-block-archives li,
		.entry .entry-content .wp-block-latest-posts li > a,
		.entry .entry-content .wp-block-latest-posts time,
		.entry .entry-content .wp-block-file,
		.entry .entry-content .wp-block-file .wp-block-file__button,

		/* _widgets.scss */
		.widget,
		.widget_archive ul li,
		.widget_categories ul li,
		.widget_meta ul li,
		.widget_nav_menu ul li,
		.widget_pages ul li,
		.widget_recent_comments ul li,
		.widget_recent_entries ul li,
		.widget_rss ul li,

		.widget_tag_cloud .tagcloud,

		/* _copy.scss */
		blockquote cite,

		/* Jetpack */
		.jp-relatedposts-i2,
		#jp-relatedposts.jp-relatedposts,
		.jp-relatedposts-i2 .jp-relatedposts-headline,
		#jp-relatedposts.jp-relatedposts .jp-relatedposts-headline,

		/* Yoast Breadcrumbs */
		.site-breadcrumb .wrapper > span
		{
			font-family: "Oswald","-apple-system","BlinkMacSystemFont","Segoe UI","Roboto","Oxygen","Ubuntu","Cantarell","Fira Sans","Droid Sans","Helvetica Neue","sans-serif";
		}
		/* _typography.scss */
		body,
		input,
		select,
		optgroup,
		textarea,

		/* _blocks.scss */
		.entry .entry-content .wp-block-verse
		{
			font-family: "Merriweather","Georgia","Garamond","Times New Roman","serif";
		}
		
			.tags-links span:first-child,
			.cat-links,
			.page-title,
			.highlight-menu .menu-label {
				text-transform: uppercase;
			}
			</style>

<link rel="pingback" href="https://wausaupilotandreview.com/xmlrpc.php">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://wausaupilotandreview.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ffa9fa4c-e63d-41d0-a0ff-c946dba907a3';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://wausaupilotandreview.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.012c2ba4-f65b-47d9-b245-c87f55979016";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-1843861571164161","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'newspack-joseph', amp: false, siteid: 176883854, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
				<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
		<link rel="icon" href="https://wausaupilotandreview.com/wp-content/uploads/2019/12/cropped-Wausau-Pilot-Transparent-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/wausaupilotandreview.com/wp-content/uploads/2019/12/cropped-Wausau-Pilot-Transparent.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/wausaupilotandreview.com/wp-content/uploads/2019/12/cropped-Wausau-Pilot-Transparent.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/wausaupilotandreview.com/wp-content/uploads/2019/12/cropped-Wausau-Pilot-Transparent.jpg?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				/*Temporary fix for logo cut off in IE11*/
@media only screen and (min-width: 1168px) {
	.h-cl .site-header .middle-header-contain .wrapper > div {
		flex: auto;
	}
}			</style>
		
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-134945215-15";</script>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(function(){
	_gat._createTracker('UA-134945215-15', 'e');
});
_gaq.push(function(){
	_gat._createTracker('UA-38339005-1', 'f');
});
_gaq.push(['e._setDomainName', 'wausaupilotandreview.com']);
_gaq.push(['f._setDomainName', 'wausaupilotandreview.com']);
_gaq.push(['e._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['e._setCustomVar',2,'t','126',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod1',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['f._setCustomVar',2,'domain','wausaupilotandreview.com',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://wausaupilotandreview.com/2020/11/19/why-masks-belong-at-your-thanksgiving-gathering-and-how-to-properly-clean-and-wear-them/"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 137370;
var ezdomain = 'wausaupilotandreview.com';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":137370,"engaged_time_visit":0,"ezcache_level":0,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"62d6fbc6-4599-4214-7974-bbf23cf6ab9b","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_time_orig":0,"serverid":"54.87.147.82:5826","state":"VA","t_epoch":1605835688,"template_id":126,"time_on_site_visit":0,"url":"https://wausaupilotandreview.com/2020/11/19/why-masks-belong-at-your-thanksgiving-gathering-and-how-to-properly-clean-and-wear-them/","user_id":0,"visit_uuid":"0294ac54-fa73-41c1-7ce7-3053d222ab5f","word_count":1545,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-ezscrex='false' data-cfasync='false' type="text/javascript">var ezWp = true;</script><script data-ezscrex='false' data-cfasync='false' type="text/javascript" src="//g.ezoic.net/detroitchicago/rochester.js?cb=191-6&v=9" async></script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl(pvID, rv) {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_137370=" + new Date().getTime() + "|" + pvID + "|" + rv + "; " + expires, 3);
}
function attach_ezolpl(pvID, rv) {
    if (document.readyState === "complete") {
        create_ezolpl(pvID, rv);
    }
    if(window.attachEvent) {
        window.attachEvent("onload", create_ezolpl, pvID, rv);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl(pvID, rv);
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl.bind(null, pvID, rv);
        }
    }
}

__ez.queue.addFunc("attach_ezolpl", "attach_ezolpl", ["62d6fbc6-4599-4214-7974-bbf23cf6ab9b", "false"], false, ['/detroitchicago/boise.js'], true, false, false, false);
</script></head>

<body class="post-template-default single single-post postid-100253 single-format-standard wp-custom-logo wp-embed-responsive theme-newspack-theme woocommerce-no-js tribe-no-js singular hide-homepage-title show-site-tagline h-nsub h-db h-cl h-dh has-sidebar has-featured-image single-featured-image-default has-large-featured-image author-hidden">
	<aside id="mobile-sidebar-fallback" class="mobile-sidebar">
		<button class="mobile-menu-toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

		
<form role="search" method="get" class="search-form" action="https://wausaupilotandreview.com/">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-primary" class="main-menu"><li id="menu-item-86908" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-86908"><a href="https://wausaupilotandreview.com/category/news/">News</a></li>
<li id="menu-item-94041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94041"><a href="https://wausaupilotandreview.com/covid-19-resources/">COVID-19 Resources</a></li>
<li id="menu-item-97233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97233"><a href="https://wausaupilotandreview.com/decision-2020/">Decision 2020</a></li>
<li id="menu-item-86915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86915"><a href="https://wausaupilotandreview.com/category/sirens/">Sirens</a></li>
<li id="menu-item-98744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98744"><a href="https://wausaupilotandreview.com/opinion/">Opinion</a></li>
<li id="menu-item-87022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87022"><a href="/events/">Events</a></li>
<li id="menu-item-86922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86922"><a href="https://wausaupilotandreview.com/advertise-with-us-2/">Advertise</a></li>
<li id="menu-item-86920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86920"><a href="https://wausaupilotandreview.com/send-a-tip/">Contact Us</a></li>
<li id="menu-item-86924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86924"><a href="https://wausaupilotandreview.com/donate/">Donate</a></li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social-links" class="social-links-menu"><li id="menu-item-86930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86930"><a href="https://twitter.com/shereensiewert"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-86931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86931"><a href="https://www.facebook.com/wausaupilotandreview"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li id="menu-item-86932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86932"><a href="http://plus.google.com"><span class="screen-reader-text">Google+</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M8,11h6.61c0.06,0.35,0.11,0.7,0.11,1.16c0,4-2.68,6.84-6.72,6.84c-3.87,0-7-3.13-7-7s3.13-7,7-7 c1.89,0,3.47,0.69,4.69,1.83l-1.9,1.83C10.27,8.16,9.36,7.58,8,7.58c-2.39,0-4.34,1.98-4.34,4.42S5.61,16.42,8,16.42 c2.77,0,3.81-1.99,3.97-3.02H8V11L8,11z M23,11h-2V9h-2v2h-2v2h2v2h2v-2h2"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->

	</aside>
	<aside id="desktop-sidebar-fallback" class="desktop-sidebar dir-left">
		<button class="desktop-menu-toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>
	</aside>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header hide-header-search" [class]="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'">

					
			<div class="middle-header-contain">
				<div class="wrapper">
					
											<div id="social-nav-contain" class="desktop-only">
								<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social-links-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86930"><a href="https://twitter.com/shereensiewert"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86931"><a href="https://www.facebook.com/wausaupilotandreview"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86932"><a href="http://plus.google.com"><span class="screen-reader-text">Google+</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M8,11h6.61c0.06,0.35,0.11,0.7,0.11,1.16c0,4-2.68,6.84-6.72,6.84c-3.87,0-7-3.13-7-7s3.13-7,7-7 c1.89,0,3.47,0.69,4.69,1.83l-1.9,1.83C10.27,8.16,9.36,7.58,8,7.58c-2.39,0-4.34,1.98-4.34,4.42S5.61,16.42,8,16.42 c2.77,0,3.81-1.99,3.97-3.02H8V11L8,11z M23,11h-2V9h-2v2h-2v2h2v2h2v-2h2"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
						</div>
					
					
					<div class="site-branding">

	
		<style>
		.site-header .custom-logo {
			height: 72px;
			max-height: 82px;
			max-width: 600px;
			width: 562px;
		}

		@media (max-width: 781px) {
			.site-header .custom-logo {
				max-width: 175px;
				max-height: 22px;
			}
		}

		@media (min-width: 782px) {
			.h-sub .site-header .custom-logo {
				max-width: 200px;
				max-height: 26px;
			}
		}
		</style><a href="https://wausaupilotandreview.com/" class="custom-logo-link" rel="home"><img width="640" height="82" src="https://i2.wp.com/wausaupilotandreview.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-10-at-3.56.29-PM.png?fit=640%2C82&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Wausau Pilot &amp; Review" data-attachment-id="2894" data-permalink="https://wausaupilotandreview.com/screen-shot-2017-04-10-at-3-56-29-pm/" data-orig-file="https://i2.wp.com/wausaupilotandreview.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-10-at-3.56.29-PM.png?fit=640%2C82&amp;ssl=1" data-orig-size="640,82" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2017-04-10 at 3.56.29 PM" data-image-description="" data-medium-file="https://i2.wp.com/wausaupilotandreview.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-10-at-3.56.29-PM.png?fit=300%2C38&amp;ssl=1" data-large-file="https://i2.wp.com/wausaupilotandreview.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-10-at-3.56.29-PM.png?fit=640%2C82&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/wausaupilotandreview.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-10-at-3.56.29-PM.png?w=640&amp;ssl=1 640w, https://i2.wp.com/wausaupilotandreview.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-10-at-3.56.29-PM.png?resize=300%2C38&amp;ssl=1 300w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i2.wp.com/wausaupilotandreview.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-10-at-3.56.29-PM.png?fit=640%2C82&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://wausaupilotandreview.com/" rel="home">Wausau Pilot &amp; Review</a></p>
					
						<p class="site-description">
					More news. Less fluff. All local.				</p>
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div><!-- #tertiary-nav-contain -->

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		<span class="screen-reader-text" [text]="searchVisible ? 'Close Search' : 'Open Search'">
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		
<form role="search" method="get" class="search-form" action="https://wausaupilotandreview.com/">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
					</div><!-- .nav-wrapper -->

					
					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
				</div><!-- .wrapper -->
			</div><!-- .middle-header-contain -->


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
								<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-primary-1" class="main-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-86908"><a href="https://wausaupilotandreview.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94041"><a href="https://wausaupilotandreview.com/covid-19-resources/">COVID-19 Resources</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97233"><a href="https://wausaupilotandreview.com/decision-2020/">Decision 2020</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86915"><a href="https://wausaupilotandreview.com/category/sirens/">Sirens</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98744"><a href="https://wausaupilotandreview.com/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87022"><a href="/events/">Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86922"><a href="https://wausaupilotandreview.com/advertise-with-us-2/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86920"><a href="https://wausaupilotandreview.com/send-a-tip/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86924"><a href="https://wausaupilotandreview.com/donate/">Donate</a></li>
</ul>	</nav>
						</div>

											</div><!-- .wrapper -->
				</div><!-- .bottom-header-contain -->
					
	</header><!-- #masthead -->

	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-covid-19 category-news tag-covid-19-outbreak tag-facial-mask tag-state-mask-mandate tag-the-conversation">
		<main id="main" class="site-main">

			
	<header class="entry-header">
		
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://wausaupilotandreview.com/category/covid-19/" rel="category tag">COVID-19</a></span>		<h1 class="entry-title ">
		Why masks belong at your Thanksgiving gathering and how to properly clean and wear them	</h1>
	

	<div class="entry-subhead">
					<div class="entry-meta">
				<span class="author-avatar"><img alt src="https://secure.gravatar.com/avatar/76c55b4dc65264c5cb785251f16a0994?s=96&#038;d=monsterid&#038;r=pg" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/76c55b4dc65264c5cb785251f16a0994?s=192&#038;d=monsterid&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/76c55b4dc65264c5cb785251f16a0994?s=96&amp;is-pending-load=1#038;d=monsterid&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/76c55b4dc65264c5cb785251f16a0994?s=96&#038;d=monsterid&#038;r=pg' srcset='https://secure.gravatar.com/avatar/76c55b4dc65264c5cb785251f16a0994?s=192&#038;d=monsterid&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript></span><span class="byline"><span>by</span> <span class="author vcard"><a class="url fn n" href="https://wausaupilotandreview.com/author/shereensiewert/">Shereen Siewert</a></span></span><span class="posted-on"><time class="entry-date published" datetime="2020-11-19T15:15:00-06:00">November 19, 2020</time><time class="updated" datetime="2020-11-19T14:06:02-06:00">November 19, 2020</time></span>			</div><!-- .meta-info -->
				<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://wausaupilotandreview.com/2020/11/19/why-masks-belong-at-your-thanksgiving-gathering-and-how-to-properly-clean-and-wear-them/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-100253" class="share-facebook sd-button share-icon" href="https://wausaupilotandreview.com/2020/11/19/why-masks-belong-at-your-thanksgiving-gathering-and-how-to-properly-clean-and-wear-them/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-100253" class="share-twitter sd-button share-icon" href="https://wausaupilotandreview.com/2020/11/19/why-masks-belong-at-your-thanksgiving-gathering-and-how-to-properly-clean-and-wear-them/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-100253" class="share-linkedin sd-button share-icon" href="https://wausaupilotandreview.com/2020/11/19/why-masks-belong-at-your-thanksgiving-gathering-and-how-to-properly-clean-and-wear-them/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://wausaupilotandreview.com/2020/11/19/why-masks-belong-at-your-thanksgiving-gathering-and-how-to-properly-clean-and-wear-them/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://wausaupilotandreview.com/2020/11/19/why-masks-belong-at-your-thanksgiving-gathering-and-how-to-properly-clean-and-wear-them/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>
	</header>

	
			<figure class="post-thumbnail">

				<img width="1200" height="674" src="https://i0.wp.com/wausaupilotandreview.com/wp-content/uploads/2020/11/melyna-valle-Gy2U_0p4Y0I-unsplash-scaled.jpg?fit=1200%2C674&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="100255" data-permalink="https://wausaupilotandreview.com/2020/11/19/why-masks-belong-at-your-thanksgiving-gathering-and-how-to-properly-clean-and-wear-them/melyna-valle-gy2u_0p4y0i-unsplash/" data-orig-file="https://i0.wp.com/wausaupilotandreview.com/wp-content/uploads/2020/11/melyna-valle-Gy2U_0p4Y0I-unsplash-scaled.jpg?fit=2560%2C1437&amp;ssl=1" data-orig-size="2560,1437" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="melyna-valle-Gy2U_0p4Y0I-unsplash" data-image-description="" data-medium-file="https://i0.wp.com/wausaupilotandreview.com/wp-content/uploads/2020/11/melyna-valle-Gy2U_0p4Y0I-unsplash-scaled.jpg?fit=336%2C189&amp;ssl=1" data-large-file="https://i0.wp.com/wausaupilotandreview.com/wp-content/uploads/2020/11/melyna-valle-Gy2U_0p4Y0I-unsplash-scaled.jpg?fit=771%2C433&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/wausaupilotandreview.com/wp-content/uploads/2020/11/melyna-valle-Gy2U_0p4Y0I-unsplash-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/wausaupilotandreview.com/wp-content/uploads/2020/11/melyna-valle-Gy2U_0p4Y0I-unsplash-scaled.jpg?resize=336%2C189&amp;ssl=1 336w, https://i0.wp.com/wausaupilotandreview.com/wp-content/uploads/2020/11/melyna-valle-Gy2U_0p4Y0I-unsplash-scaled.jpg?resize=771%2C433&amp;ssl=1 771w, https://i0.wp.com/wausaupilotandreview.com/wp-content/uploads/2020/11/melyna-valle-Gy2U_0p4Y0I-unsplash-scaled.jpg?resize=768%2C431&amp;ssl=1 768w, https://i0.wp.com/wausaupilotandreview.com/wp-content/uploads/2020/11/melyna-valle-Gy2U_0p4Y0I-unsplash-scaled.jpg?resize=1536%2C862&amp;ssl=1 1536w, https://i0.wp.com/wausaupilotandreview.com/wp-content/uploads/2020/11/melyna-valle-Gy2U_0p4Y0I-unsplash-scaled.jpg?resize=2048%2C1150&amp;ssl=1 2048w, https://i0.wp.com/wausaupilotandreview.com/wp-content/uploads/2020/11/melyna-valle-Gy2U_0p4Y0I-unsplash-scaled.jpg?resize=1200%2C674&amp;ssl=1 1200w, https://i0.wp.com/wausaupilotandreview.com/wp-content/uploads/2020/11/melyna-valle-Gy2U_0p4Y0I-unsplash-scaled.jpg?resize=1568%2C880&amp;ssl=1 1568w, https://i0.wp.com/wausaupilotandreview.com/wp-content/uploads/2020/11/melyna-valle-Gy2U_0p4Y0I-unsplash-scaled.jpg?resize=706%2C396&amp;ssl=1 706w, https://i0.wp.com/wausaupilotandreview.com/wp-content/uploads/2020/11/melyna-valle-Gy2U_0p4Y0I-unsplash-scaled.jpg?w=2340&amp;ssl=1 2340w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://i0.wp.com/wausaupilotandreview.com/wp-content/uploads/2020/11/melyna-valle-Gy2U_0p4Y0I-unsplash-scaled.jpg?fit=1200%2C674&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
			</figure><!-- .post-thumbnail -->

		
				<div class="main-content">

					
<article id="post-100253" class="post-100253 post type-post status-publish format-standard has-post-thumbnail hentry category-covid-19 category-news tag-covid-19-outbreak tag-facial-mask tag-state-mask-mandate tag-the-conversation entry">
	<div class="entry-content">

		
		<div style='margin:5px auto; margin-bottom: 15px;' id='zone_load_461100555'><broadstreet-zone callback="zone_load_461100555" zone-id="58241" keywords="not_home_page,not_landing_page,is_article_page,covid-19,news,why-masks-belong-at-your-thanksgiving-gathering-and-how-to-properly-clean-and-wear-them,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div><script>window.zone_load_461100555 = function(z, d) { if (!d.count) document.getElementById('zone_load_461100555').style.display = 'none'; };</script>
<figure class="wp-block-image"><img src="https://i2.wp.com/images.theconversation.com/files/370176/original/file-20201118-17-kczsra.jpg?w=780&#038;ssl=1" alt data-recalc-dims="1" data-lazy-src="https://i2.wp.com/images.theconversation.com/files/370176/original/file-20201118-17-kczsra.jpg?w=780&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/images.theconversation.com/files/370176/original/file-20201118-17-kczsra.jpg?w=780&#038;ssl=1" alt="" data-recalc-dims="1"/></noscript><figcaption>Just because you’re with people you know doesn’t mean you’re safe from the coronavirus. <a href="https://www.gettyimages.com/detail/photo/young-woman-wearing-masks-greeting-with-elbow-royalty-free-image/1255233626">Westend61 via Getty Images</a></figcaption></figure>



<p><a href="https://theconversation.com/profiles/jason-farley-1177790">Jason Farley</a>, <em><a href="https://theconversation.com/institutions/johns-hopkins-university-school-of-nursing-4736">Johns Hopkins University School of Nursing</a></em></p>



<p>COVID-19 has disrupted our daily lives, and it is poised to completely disrupt the holiday season. As people make holiday plans and think about ways to reduce the risks to their loved ones, a strategy is essential.</p>



<p>Face masks are a crucial part of that strategy, and they’re now mandatory in public in an <a href="https://www.kff.org/health-costs/issue-brief/state-data-and-policy-actions-to-address-coronavirus/#long-term-care-cases-deaths">increasing number of states</a> as COVID-19 <a href="https://www.nytimes.com/interactive/2020/us/coronavirus-us-cases.html">cases soar</a>.</p>



<figure class="wp-block-embed-wordpress wp-block-embed is-type-wp-embed is-provider-datawrapper"><div class="wp-block-embed__wrapper">
<iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" title="Which states have statewide mask mandates?" src="https://datawrapper.dwcdn.net/XvEp5/10/#?secret=aHWEOosuMF" data-secret="aHWEOosuMF" scrolling="no" frameborder="0" height="549"></iframe>
</div></figure>



<p>I am <a href="https://nursing.jhu.edu/faculty_research/faculty/faculty-directory/jason-farley">an infectious disease-trained epidemiologist</a>, researcher and nurse practitioner. Here are answers to some key questions about how and when to wear masks, and how to manage their use during the holidays.</p>



<h2 id="h-are-masks-really-necessary-at-family-gatherings">Are masks really necessary at family gatherings?</h2>



<p>If you’re gathering with friends and family who don’t live in your home, yes. Just because you’re with people you know doesn’t mean you’re safe from the coronavirus. Infection rates are <a href="https://coronavirus.jhu.edu/data/new-cases-50-states">higher now than they have ever been</a> in the U.S., and <a href="https://youtu.be/ehdgceGzQxs">small gatherings have been a source</a> of viral spread. All it takes is one infected person who doesn’t know they have the coronavirus to infect others.</p>



<p>Remember, people can be <a href="https://medical.mit.edu/covid-19-updates/2020/07/how-long-symptom-onset-person-contagious">contagious two to three days</a> before symptoms show – that’s one thing that makes this virus so hard to stop. And it’s why, even if you feel fine, you should wear a mask.</p>



<p>The Centers for Disease Control and Prevention now estimates that when both people are wearing masks, the <a href="https://www.cdc.gov/coronavirus/2019-ncov/more/masking-science-sars-cov2.html">likelihood of infection is low</a>.</p>



<h2 id="h-who-am-i-protecting-when-i-wear-a-mask">Who am I protecting when I wear a mask?</h2>



<p>In a word: everyone. The coronavirus <a href="https://theconversation.com/aerosols-are-a-bigger-coronavirus-threat-than-who-guidelines-suggest-heres-what-you-need-to-know-142233">spreads through respiratory droplets</a> that you send out into the air when you talk, sing or even just breathe. The tiniest of these droplets can float on air currents for long periods.</p>



<p>Face masks stop many of those droplets, reducing the amount of virus in the air. That lowers your chances of getting infected, and it also lowers the chances that you’ll infect someone else.</p>



<p><a href="https://www.cdc.gov/coronavirus/2019-ncov/more/masking-science-sars-cov2.html">Studies of people who had prolonged exposure</a> to others with COVID-19 have demonstrated how masks can reduce the chance of the virus spreading. In general, <a href="https://www.cdc.gov/coronavirus/2019-ncov/more/masking-science-sars-cov2.html">well-fitted cloth masks</a> made up of multiple layers can stop most large droplets and at least half of the tiny ones. Plastic <a href="https://doi.org/10.1101/2020.10.05.20207241">face shields</a> alone are far less effective. <a href="https://www.washingtonpost.com/health/2020/08/13/cdc-mask-guidance-masks-valves/">Face masks with valves or vents</a> might be good for construction work, but they don’t stop the wearer from breathing out virus into the air.</p>



<figure class="wp-block-image"><img src="https://i2.wp.com/images.theconversation.com/files/369942/original/file-20201118-15-1l9r4d8.jpg?w=780&#038;ssl=1" alt="Illustration of types of masks" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/images.theconversation.com/files/369942/original/file-20201118-15-1l9r4d8.jpg?w=780&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/images.theconversation.com/files/369942/original/file-20201118-15-1l9r4d8.jpg?w=780&#038;ssl=1" alt="Illustration of types of masks" data-recalc-dims="1"/></noscript><figcaption><a href="https://www.cdc.gov/coronavirus/2019-ncov/prevent-getting-sick/about-face-coverings.html">National Center for Immunization and Respiratory Diseases</a></figcaption></figure>



<h2 id="h-can-i-reuse-a-mask-and-when-should-i-replace-it">Can I reuse a mask and when should I replace it?</h2>



<p>Reusable masks should be kept clean and dry. We’re moving into cold and flu season, and noses get drippy. A rule of thumb: Anytime a mask is wet to the point that you can discern the wetness, it’s time for a new one if it’s disposable, or it’s time to clean your reusable mask.</p>



<p>Wetness allows viruses to more easily move through paper or fabric because it allows the threads to move and may reduce the electrostatic charge in the masks that add extra protection with some fabrics.</p>



<p>In general, you can use a mask that stays clean and dry for about a week before you need to wash or discard it.</p>



<h2 id="h-how-should-i-clean-a-cloth-mask">How should I clean a cloth mask?</h2>



<p>Washing your mask is like washing your clothes. You know when it is time.</p>



<p>In general, <a href="https://www.cdc.gov/coronavirus/2019-ncov/prevent-getting-sick/how-to-wash-cloth-face-coverings.html">cleaning your mask weekly</a> should be sufficient. If odors develop before then, it’s a good idea to wash it sooner. Odor generally means bacterial buildup.</p>



<p>Cleaning your mask by hand with soap and water is your best option. Using a general detergent on a gentle cycle in the washing machine is also fine, but that may increase the risk of damage, depending on the quality of the material. COVID-19 is not a hardy virus. Any soap or detergent should work fine. There’s no need for special chemicals, bleach or harsh soaps.</p>



<p>Be careful to remove any inserts before washing. Inserted filters are generally not washable.</p>



<p>Air drying masks works best. Remember, masks should be completely dry before use. So be sure to have a replacement mask handy while the one you just washed dries.</p>



<p>Sunlight is always a great source of heat to dry your mask. Also, sunlight has ultraviolet radiation, which has been shown to <a href="http://doi.org/10.1111/php.13293">eliminate coronavirus</a> and is also known to have antibacterial properties.</p>



<h2 id="h-can-i-wear-the-mask-below-my-nose">Can I wear the mask below my nose?</h2>



<p>Wearing your mask below your nose is, frankly, ridiculous.</p>



<p>Think about it. If you are breathing through your nose and only covering your mouth, you are effectively eliminating the point of the mask. Properly wearing a mask requires covering both your nose and mouth at all times.</p>



<p>Studies show that wearing a proper cloth mask or surgical mask while exercising <a href="http://doi.org/10.1513/AnnalsATS.202008-990CME">doesn’t affect the flow of oxygen</a> or carbon dioxide in any detectable way. So, unless you have serious heart and lung problems, that isn’t an excuse.</p>



<h2 id="h-how-do-i-safely-remove-my-mask-if-i-m-going-to-eat-or-drink">How do I safely remove my mask if I’m going to eat or drink?</h2>



<p>When you <a href="https://www.cdc.gov/coronavirus/2019-ncov/prevent-getting-sick/how-to-wash-cloth-face-coverings.html">take your mask off</a>, remove it carefully by the straps without touching anything else and put it somewhere safe, like wrapped in paper in a purse, bag or pocket. Then wash your hands or use hand sanitizer. When you put it back on, wash your hands again.</p>



<figure class="wp-block-image"><img src="https://i1.wp.com/images.theconversation.com/files/369939/original/file-20201118-15-9bgnyf.jpg?w=780&#038;ssl=1" alt="Illustration of how to remove a mask safely" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/images.theconversation.com/files/369939/original/file-20201118-15-9bgnyf.jpg?w=780&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/images.theconversation.com/files/369939/original/file-20201118-15-9bgnyf.jpg?w=780&#038;ssl=1" alt="Illustration of how to remove a mask safely" data-recalc-dims="1"/></noscript><figcaption><a href="https://www.cdc.gov/coronavirus/2019-ncov/prevent-getting-sick/about-face-coverings.html">National Center for Immunization and Respiratory Diseases</a></figcaption></figure>



<figure class="wp-block-embed-youtube wp-block-embed is-type-rich is-provider-embed-handler wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='780' height='439' src='https://www.youtube.com/embed/lAGOB1zy8Kk?wmode=transparent&#038;start=0&#038;version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en-US&#038;autohide=2' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span>
</div></figure>



<h2 id="h-so-how-can-i-have-a-safe-holiday-gathering">So, how can I have a safe holiday gathering?</h2>



<p>The safest way to celebrate this year is to do so with members only within your household. If you do celebrate with friends and relatives from outside your household, you need an action plan to reduce the risk of exposure.</p>



<p>Here are five recommendations:</p>



<ul><li>Limit the number of people – fewer people means fewer opportunities for exposure, and you’ll have more room to spread out.</li><li>Require masks when not eating or drinking.</li><li>Use physical distancing when eating. Try to seat people <a href="https://doi.org/10.1136/bmj.m3223">at least 6 feet apart</a>. Eat outside if you can.</li><li>Consider being tested for COVID-19 before traveling or gathering. It’s not a guarantee, but it can help flag illnesses. Remember to self-isolate between the test and the event.</li><li>Be prepared to self-isolate for 14 days after traveling or participating in any event that involves people from outside your home.</li></ul>



<p>[<em>Research into coronavirus and other news from science</em> <a href="https://theconversation.com/us/newsletters/science-editors-picks-71/?utm_source=TCUS&amp;utm_medium=inline-link&amp;utm_campaign=newsletter-text&amp;utm_content=science-corona-research">Subscribe to The Conversation’s new science newsletter</a>.]</p>



<p><a href="https://theconversation.com/profiles/jason-farley-1177790">Jason Farley</a>, Professor, Infectious Disease-Trained Epidemiologist and Nurse Practitioner, <em><a href="https://theconversation.com/institutions/johns-hopkins-university-school-of-nursing-4736">Johns Hopkins University School of Nursing</a></em></p>



<p>This article is republished from <a href="https://theconversation.com">The Conversation</a> under a Creative Commons license. Read the <a href="https://theconversation.com/why-masks-belong-at-your-thanksgiving-gathering-and-how-to-properly-clean-and-wear-them-150130">original article</a>.</p>
		<div id="atatags-1768838541-5fb71ba826a22"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1768838541-5fb71ba826a22',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Advertisements',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script><div style='margin:5px auto; margin-bottom: 15px;' id='zone_load_1436538048'><broadstreet-zone callback="zone_load_1436538048" zone-id="77473" keywords="not_home_page,not_landing_page,is_article_page,covid-19,news,why-masks-belong-at-your-thanksgiving-gathering-and-how-to-properly-clean-and-wear-them,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div><script>window.zone_load_1436538048 = function(z, d) { if (!d.count) document.getElementById('zone_load_1436538048').style.display = 'none'; };</script><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-176883854-100253-5fb71ba826d4a' data-src='https://widgets.wp.com/likes/#blog_id=176883854&amp;post_id=100253&amp;origin=wausaupilotandreview.com&amp;obj_id=176883854-100253-5fb71ba826d4a' data-name='like-post-frame-176883854-100253-5fb71ba826d4a'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://wausaupilotandreview.com/tag/covid-19-outbreak/" rel="tag">COVID-19 outbreak</a><span class="sep">,&nbsp;</span><a href="https://wausaupilotandreview.com/tag/facial-mask/" rel="tag">Facial Mask</a><span class="sep">,&nbsp;</span><a href="https://wausaupilotandreview.com/tag/state-mask-mandate/" rel="tag">state mask mandate</a><span class="sep">,&nbsp;</span><a href="https://wausaupilotandreview.com/tag/the-conversation/" rel="tag">The Conversation</a></span>	</footer><!-- .entry-footer -->

	
</article><!-- #post-${ID} -->
				</div><!-- .main-content -->

			
<aside id="secondary" class="widget-area">
	<section id="custom_html-31" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe style="display:block;overflow:none;" src="https://callyourcongressperson.com/datainteractive/5f4408f997d1d9869e15a84e?state=Wisconsin&amp;county=Marathon&amp;tz=US/Central&amp;start=2020-03-01&amp;theme=higeorge&amp;drilldown=https%3A//wausaupilotandreview.com/covid-19-resources/&amp;partner=wausau_pilot" class="hg-data-interactive" width="100%" height="400px" frameborder="0"></iframe></div></section><section id="weather_atlas-3" class="widget widget_weather_atlas"><h2 class="widget-title accent-header"><span>Forecast</span></h2><div class='weather-atlas-wrapper' style='background:#99E8FF;border:1px solid #88d7ee;color:#fff;'><div class='weather-atlas-header' style='border-bottom:1px solid #88d7ee'><div class='weather-atlas-header-title-wrapper'><div class='weather-atlas-header-title'>Wausau</div><div class='city_selector_toggle_div autocomplete' style='display:none;'><script>/*<![CDATA[*/var weather_atlas_language = 'en';/*]]>*/</script><input class='city_name' id='city_name' name='city_name' type='text' value='' placeholder='type and select location from drop-down'></div></div><div class='city_selector_toggle'><a href='#' class='city_selector_toggle_link' style='color:#fff' title='Location'>&#9673;</a></div></div><div class='weather-atlas-body'><div class='current_temp'><i class='wi wi-fw wi-weather-31'></i><span class='temp'>48°</span><div class='current_text'>Clear</div><div class='sunrise_sunset'>7:03am<i class='wi wi-fw wi-weather-32'></i>4:24pm CST</div></div><span class='current_text_2'>Feels like: 48<small>°F</small><br />Wind: 0<small>mph</small> W<br />Humidity: 64<small>%</small><br />Pressure: 29.83<small>"Hg</small><br />UV index: 0</span><div class='daily days' style='border-bottom:1px solid #88d7ee'><span class='extended_day extended_day_1'>Fri</span><span class='extended_day extended_day_2'>Sat</span><span class='extended_day extended_day_3'>Sun</span></div><div class='daily'><span class='extended_day extended_day_1' title='Partly Cloudy'>39/19<small>°F</small><br /><i class='wi wi-fw wi-weather-30'></i></span><span class='extended_day extended_day_2' title='Sunny'>36/25<small>°F</small><br /><i class='wi wi-fw wi-weather-32'></i></span><span class='extended_day extended_day_3' title='Cloudy'>37/19<small>°F</small><br /><i class='wi wi-fw wi-weather-26'></i></span></div></div><div class='weather-atlas-footer' style='border-top:1px solid #88d7ee'><a href='https://www.weather-us.com/en/wisconsin-usa/wausau' title='Weather Atlas - Weather forecast Wausau, Wisconsin' style='color:#fff;' target='_blank'>Weather forecast <span class='weather-atlas-footer-block'>Wausau, Wisconsin &#9656;</span></a></div></div></section><section id="bs_zones-25" class="widget bs_zones"><div><broadstreet-zone zone-id="58243" keywords="not_home_page,not_landing_page,is_article_page,covid-19,news,why-masks-belong-at-your-thanksgiving-gathering-and-how-to-properly-clean-and-wear-them,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div></section>
		<section id="recent-posts-5" class="widget widget_recent_entries">
		<h2 class="widget-title accent-header"><span>Latest News</span></h2>
		<ul>
											<li>
					<a href="https://wausaupilotandreview.com/2020/11/19/marathon-county-crime-gallery-week-ending-nov-19-2020/">Marathon County Crime Gallery: Week ending Nov. 19, 2020</a>
											<span class="post-date">November 19, 2020</span>
									</li>
											<li>
					<a href="https://wausaupilotandreview.com/2020/11/19/thousands-lose-power-on-wausaus-east-side/">UPDATE: Power restored in Wausau</a>
											<span class="post-date">November 19, 2020</span>
									</li>
											<li>
					<a href="https://wausaupilotandreview.com/2020/11/19/why-masks-belong-at-your-thanksgiving-gathering-and-how-to-properly-clean-and-wear-them/" aria-current="page">Why masks belong at your Thanksgiving gathering and how to properly clean and wear them</a>
											<span class="post-date">November 19, 2020</span>
									</li>
					</ul>

		</section><section id="bs_zones-26" class="widget bs_zones"><div><broadstreet-zone zone-id="58243" keywords="not_home_page,not_landing_page,is_article_page,covid-19,news,why-masks-belong-at-your-thanksgiving-gathering-and-how-to-properly-clean-and-wear-them,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div></section><section id="bs_zones-27" class="widget bs_zones"><div><broadstreet-zone zone-id="58243" keywords="not_home_page,not_landing_page,is_article_page,covid-19,news,why-masks-belong-at-your-thanksgiving-gathering-and-how-to-properly-clean-and-wear-them,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div></section><section id="search-3" class="widget widget_search"><h2 class="widget-title accent-header"><span>Story Search</span></h2>
<form role="search" method="get" class="search-form" action="https://wausaupilotandreview.com/">
	<label for="search-form-3">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-3" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
</section><section id="tribe-mini-calendar-3" class="widget tribe_mini_calendar_widget"><h2 class="widget-title accent-header"><span>Events Calendar</span></h2>
<!-- Removing this wrapper class will break the calendar JavaScript, please avoid and extend as needed -->

<div class="tribe-mini-calendar-wrapper">

	<!-- Grid -->
	
<div class="tribe-mini-calendar-grid-wrapper">
	<table class="tribe-mini-calendar"  data-count="5" data-eventDate="2020-11-01" data-tax-query="" data-nonce="004676ecf6">
				<thead class="tribe-mini-calendar-nav">
		<tr>
			<td colspan="7">
				<div>
					<a class="tribe-mini-calendar-nav-link prev-month" href="#" data-month="2020-10-01" title="October"><span>&laquo;</span></a>					<span id="tribe-mini-calendar-month-0">November 2020</span>
					<a class="tribe-mini-calendar-nav-link next-month" href="#" data-month="2020-12-01" title="December"><span>&raquo;</span></a>					<img id="ajax-loading-mini" src="https://wausaupilotandreview.com/wp-content/plugins/the-events-calendar/src/resources/images/tribe-loading.gif" alt="loading..." />
				</div>
			</td>
		</tr>
						<tr>
							<th class="tribe-mini-calendar-dayofweek">M</th>
							<th class="tribe-mini-calendar-dayofweek">T</th>
							<th class="tribe-mini-calendar-dayofweek">W</th>
							<th class="tribe-mini-calendar-dayofweek">T</th>
							<th class="tribe-mini-calendar-dayofweek">F</th>
							<th class="tribe-mini-calendar-dayofweek">S</th>
							<th class="tribe-mini-calendar-dayofweek">S</th>
			
		</tr>
		</thead>

		<tbody>

		<tr>
									<td class="tribe-events-othermonth tribe-events-past mobile-trigger tribe-event-day-26">
				


	<div id="daynum-26-0">
		<span class="tribe-mini-calendar-no-event">26</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past mobile-trigger tribe-event-day-27">
				


	<div id="daynum-27-0">
		<span class="tribe-mini-calendar-no-event">27</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past mobile-trigger tribe-event-day-28">
				


	<div id="daynum-28-0">
		<span class="tribe-mini-calendar-no-event">28</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-29">
				


	<div id="daynum-29-0">
		<a href="#" data-day="2020-10-29" class="tribe-mini-calendar-day-link">29</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-30 tribe-events-right">
				


	<div id="daynum-30-0">
		<a href="#" data-day="2020-10-30" class="tribe-mini-calendar-day-link">30</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-31 tribe-events-right">
				


	<div id="daynum-31-0">
		<a href="#" data-day="2020-10-31" class="tribe-mini-calendar-day-link">31</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-01 tribe-events-right">
				


	<div id="daynum-1-0">
		<span class="tribe-mini-calendar-no-event">1</span>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-02">
				


	<div id="daynum-2-0">
		<span class="tribe-mini-calendar-no-event">2</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-03">
				


	<div id="daynum-3-0">
		<a href="#" data-day="2020-11-03" class="tribe-mini-calendar-day-link">3</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-04">
				


	<div id="daynum-4-0">
		<span class="tribe-mini-calendar-no-event">4</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-05">
				


	<div id="daynum-5-0">
		<a href="#" data-day="2020-11-05" class="tribe-mini-calendar-day-link">5</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-06 tribe-events-right">
				


	<div id="daynum-6-0">
		<a href="#" data-day="2020-11-06" class="tribe-mini-calendar-day-link">6</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-07 tribe-events-right">
				


	<div id="daynum-7-0">
		<a href="#" data-day="2020-11-07" class="tribe-mini-calendar-day-link">7</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-08 tribe-events-right">
				


	<div id="daynum-8-0">
		<a href="#" data-day="2020-11-08" class="tribe-mini-calendar-day-link">8</a>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-09">
				


	<div id="daynum-9-0">
		<span class="tribe-mini-calendar-no-event">9</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-10">
				


	<div id="daynum-10-0">
		<a href="#" data-day="2020-11-10" class="tribe-mini-calendar-day-link">10</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-11">
				


	<div id="daynum-11-0">
		<span class="tribe-mini-calendar-no-event">11</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-12">
				


	<div id="daynum-12-0">
		<a href="#" data-day="2020-11-12" class="tribe-mini-calendar-day-link">12</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-13 tribe-events-right">
				


	<div id="daynum-13-0">
		<a href="#" data-day="2020-11-13" class="tribe-mini-calendar-day-link">13</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-14 tribe-events-right">
				


	<div id="daynum-14-0">
		<a href="#" data-day="2020-11-14" class="tribe-mini-calendar-day-link">14</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-15 tribe-events-right">
				


	<div id="daynum-15-0">
		<span class="tribe-mini-calendar-no-event">15</span>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-16">
				


	<div id="daynum-16-0">
		<span class="tribe-mini-calendar-no-event">16</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-17">
				


	<div id="daynum-17-0">
		<a href="#" data-day="2020-11-17" class="tribe-mini-calendar-day-link">17</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-18">
				


	<div id="daynum-18-0">
		<span class="tribe-mini-calendar-no-event">18</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-present mobile-trigger tribe-event-day-19">
				


	<div id="daynum-19-0">
		<span class="tribe-mini-calendar-no-event">19</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-20 tribe-events-right">
				


	<div id="daynum-20-0">
		<a href="#" data-day="2020-11-20" class="tribe-mini-calendar-day-link">20</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-21 tribe-events-right">
				


	<div id="daynum-21-0">
		<a href="#" data-day="2020-11-21" class="tribe-mini-calendar-day-link">21</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-22 tribe-events-right">
				


	<div id="daynum-22-0">
		<span class="tribe-mini-calendar-no-event">22</span>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-23">
				


	<div id="daynum-23-0">
		<span class="tribe-mini-calendar-no-event">23</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-24">
				


	<div id="daynum-24-0">
		<span class="tribe-mini-calendar-no-event">24</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-25">
				


	<div id="daynum-25-0">
		<span class="tribe-mini-calendar-no-event">25</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-26">
				


	<div id="daynum-26-1">
		<span class="tribe-mini-calendar-no-event">26</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-27 tribe-events-right">
				


	<div id="daynum-27-1">
		<span class="tribe-mini-calendar-no-event">27</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-28 tribe-events-right">
				


	<div id="daynum-28-1">
		<span class="tribe-mini-calendar-no-event">28</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-29 tribe-events-right">
				


	<div id="daynum-29-1">
		<span class="tribe-mini-calendar-no-event">29</span>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-30">
				


	<div id="daynum-30-1">
		<span class="tribe-mini-calendar-no-event">30</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future mobile-trigger tribe-event-day-01">
				


	<div id="daynum-1-1">
		<span class="tribe-mini-calendar-no-event">1</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future mobile-trigger tribe-event-day-02">
				


	<div id="daynum-2-1">
		<span class="tribe-mini-calendar-no-event">2</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future mobile-trigger tribe-event-day-03">
				


	<div id="daynum-3-1">
		<span class="tribe-mini-calendar-no-event">3</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future mobile-trigger tribe-event-day-04 tribe-events-right">
				


	<div id="daynum-4-1">
		<span class="tribe-mini-calendar-no-event">4</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future mobile-trigger tribe-event-day-05 tribe-events-right">
				


	<div id="daynum-5-1">
		<span class="tribe-mini-calendar-no-event">5</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future mobile-trigger tribe-event-day-06 tribe-events-right">
				


	<div id="daynum-6-1">
		<span class="tribe-mini-calendar-no-event">6</span>	</div>

			</td>
					</tr>
		</tbody>
			</table>
</div> <!-- .tribe-mini-calendar-grid-wrapper -->
<script type="application/ld+json">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</script>
	<!-- List -->
	
<div class="tribe-mini-calendar-list-wrapper">
	<div class="tribe-events-loop">

					
			<!-- Event  -->
			<div class="type-tribe_events post-100133 tribe-clearfix tribe-events-category-open-house tribe-events-first">
				
<div class="tribe-mini-calendar-event event-0  first ">
	
	<div class="list-date">
					<span class="list-dayname">
				Fri			</span>
		
		<span class="list-daynumber">20</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://wausaupilotandreview.com/event/hot-cocoa-hot-looks-open-house-hosted-by-urban-chic-boutique/" rel="bookmark">Hot Cocoa &#038; Hot Looks Open House-Hosted by Urban Chic Boutique</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">November 20 @ 9:00 am</span> - <span class="tribe-event-time">8:00 pm</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
			</div>

								
			<!-- Event  -->
			<div class="type-tribe_events post-100105 tribe-clearfix tribe-events-category-virtual-event">
				
<div class="tribe-mini-calendar-event event-1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Fri			</span>
		
		<span class="list-daynumber">20</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://wausaupilotandreview.com/event/watch-party-kinky-boots-hosted-by-grand-theater-wausau/" rel="bookmark">Watch Party: Kinky Boots-Hosted by Grand Theater Wausau</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">November 20 @ 7:00 pm</span> - <span class="tribe-event-time">10:00 pm</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
			</div>

								
			<!-- Event  -->
			<div class="type-tribe_events post-89195 tribe-clearfix tribe-events-category-wausau-grand-theater-events tribe-events-organizer-87126">
				
<div class="tribe-mini-calendar-event event-2 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Fri			</span>
		
		<span class="list-daynumber">20</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://wausaupilotandreview.com/event/judy-collins-arlo-guthrie/" rel="bookmark">Judy Collins &#038; Arlo Guthrie</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">November 20 @ 7:30 pm</span> - <span class="tribe-event-time">10:30 pm</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
			</div>

								
			<!-- Event  -->
			<div class="type-tribe_events post-100136 tribe-clearfix tribe-events-category-open-house">
				
<div class="tribe-mini-calendar-event event-3 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Sat			</span>
		
		<span class="list-daynumber">21</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://wausaupilotandreview.com/event/hot-cocoa-hot-looks-open-house-hosted-by-urban-chic-boutique-2/" rel="bookmark">Hot Cocoa &#038; Hot Looks Open House- Hosted by Urban Chic Boutique</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">November 21 @ 9:00 am</span> - <span class="tribe-event-time">4:00 pm</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
			</div>

								
			<!-- Event  -->
			<div class="type-tribe_events post-100102 tribe-clearfix tribe-events-category-live-music tribe-events-last">
				
<div class="tribe-mini-calendar-event event-4  last ">
	
	<div class="list-date">
					<span class="list-dayname">
				Sat			</span>
		
		<span class="list-daynumber">21</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://wausaupilotandreview.com/event/alex-and-kacey-music-benvenutos-city-grill-restaurant-wausau/" rel="bookmark">Alex and Kacey Music@ Benvenuto&#8217;s City Grill Restaurant -Wausau</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">November 21 @ 6:00 pm</span> - <span class="tribe-event-time">9:00 pm</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
			</div>

					
	</div><!-- .tribe-events-loop -->
</div> <!-- .tribe-mini-calendar-list-wrapper -->

</div>
</section></aside><!-- #secondary -->

		</main><!-- #main -->
	</section><!-- #primary -->


	
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
			
		<style>
		.site-header .custom-logo {
			height: 72px;
			max-height: 82px;
			max-width: 600px;
			width: 562px;
		}

		@media (max-width: 781px) {
			.site-header .custom-logo {
				max-width: 175px;
				max-height: 22px;
			}
		}

		@media (min-width: 782px) {
			.h-sub .site-header .custom-logo {
				max-width: 200px;
				max-height: 26px;
			}
		}
		</style><a href="https://wausaupilotandreview.com/" class="custom-logo-link" rel="home"><img width="640" height="82" src="https://i2.wp.com/wausaupilotandreview.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-10-at-3.56.29-PM.png?fit=640%2C82&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Wausau Pilot &amp; Review" data-attachment-id="2894" data-permalink="https://wausaupilotandreview.com/screen-shot-2017-04-10-at-3-56-29-pm/" data-orig-file="https://i2.wp.com/wausaupilotandreview.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-10-at-3.56.29-PM.png?fit=640%2C82&amp;ssl=1" data-orig-size="640,82" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2017-04-10 at 3.56.29 PM" data-image-description="" data-medium-file="https://i2.wp.com/wausaupilotandreview.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-10-at-3.56.29-PM.png?fit=300%2C38&amp;ssl=1" data-large-file="https://i2.wp.com/wausaupilotandreview.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-10-at-3.56.29-PM.png?fit=640%2C82&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/wausaupilotandreview.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-10-at-3.56.29-PM.png?w=640&amp;ssl=1 640w, https://i2.wp.com/wausaupilotandreview.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-10-at-3.56.29-PM.png?resize=300%2C38&amp;ssl=1 300w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i2.wp.com/wausaupilotandreview.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-10-at-3.56.29-PM.png?fit=640%2C82&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-links-2" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86930"><a href="https://twitter.com/shereensiewert"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86931"><a href="https://www.facebook.com/wausaupilotandreview"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86932"><a href="http://plus.google.com"><span class="screen-reader-text">Google+</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M8,11h6.61c0.06,0.35,0.11,0.7,0.11,1.16c0,4-2.68,6.84-6.72,6.84c-3.87,0-7-3.13-7-7s3.13-7,7-7 c1.89,0,3.47,0.69,4.69,1.83l-1.9,1.83C10.27,8.16,9.36,7.58,8,7.58c-2.39,0-4.34,1.98-4.34,4.42S5.61,16.42,8,16.42 c2.77,0,3.81-1.99,3.97-3.02H8V11L8,11z M23,11h-2V9h-2v2h-2v2h2v2h2v-2h2"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
		</div><!-- .wrapper -->
	</div><!-- .footer-branding -->
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="text-17" class="widget widget_text"><h2 class="widget-title">All Rights Reserved</h2>			<div class="textwidget"><p class="copyright">Published content is property of Wausau Pilot and Review. All rights reserved. For republication information email <a href="mailto:editor@wausaupilotandreview.com">editor@wausaupilotandreview.com.</a>.</p>
</div>
		</section><section id="search-7" class="widget widget_search"><h2 class="widget-title">Search For Stories</h2>
<form role="search" method="get" class="search-form" action="https://wausaupilotandreview.com/">
	<label for="search-form-4">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-4" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
</section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->


		<div class="site-info">

				<aside class="widget-area" role="complementary" aria-label="Below Footer">
		<div class="wrapper">
			<section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-bottom-container"><ul id="menu-footer-bottom" class="menu"><li id="menu-item-86898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86898"><a href="https://wausaupilotandreview.com/contact/">Contact</a></li>
<li id="menu-item-86899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86899"><a href="https://wausaupilotandreview.com/about/">About</a></li>
<li id="menu-item-86900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86900"><a href="https://wausaupilotandreview.com/editorial-policy/">Editorial Policy</a></li>
<li id="menu-item-86901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86901"><a href="https://wausaupilotandreview.com/donors-donor-policy/">Donor Transparency Policy</a></li>
<li id="menu-item-86902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-86902"><a href="https://wausaupilotandreview.com/wausau-pilot-policies/">Privacy and Conflict of Interest Policies</a></li>
<li id="menu-item-86903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86903"><a href="https://wausaupilotandreview.com/funding-sources/">Funding Sources</a></li>
<li id="menu-item-86904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86904"><a href="https://wausaupilotandreview.com/board-of-directors/">Who We Are</a></li>
<li id="menu-item-86905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86905"><a href="https://wausaupilotandreview.com/send-a-tip/">Get in Touch</a></li>
<li id="menu-item-86906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86906"><a href="https://wausaupilotandreview.com/advertise-with-us-2/">Advertise</a></li>
<li id="menu-item-86907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86907"><a href="https://wausaupilotandreview.com/commenting-policies/">Facebook Commenting Policies</a></li>
</ul></div></section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->

			<div class="wrapper site-info-contain">
													<span class="copyright">&copy; 2020 Wausau Pilot &amp; Review.</span>
				
				<a href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

				<a class="privacy-policy-link" href="https://wausaupilotandreview.com/wausau-pilot-policies/">Privacy and Conflict of Interest Policies</a>			</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

<script>
if ( 'undefined' === typeof navigator.serviceWorker ) { console.log( "###### No service worker interface found" ); } else { navigator.serviceWorker.getRegistrations().then( function( registrations ) { console.log( "##### Removing old service workers" ); for( let registration of registrations ) { registration.unregister(); } } ); }
</script>
<div style="position:fixed;bottom:0px;right:8%;z-index:999999;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style>
.switcher {font-family:Arial;font-size:12pt;text-align:left;cursor:pointer;overflow:hidden;width:173px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:12pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#fff linear-gradient(180deg, #efefef 0%, #fff 70%);position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #ccc;color:#666;padding:3px 5px;width:161px;}
.switcher .selected a:after {height:24px;display:inline-block;position:absolute;right:10px;width:15px;background-position:50%;background-size:11px;background-image:url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg' width='16' height='16' viewBox='0 0 285 285'><path d='M282 76.5l-14.2-14.3a9 9 0 0 0-13.1 0L142.5 174.4 30.3 62.2a9 9 0 0 0-13.2 0L3 76.5a9 9 0 0 0 0 13.1l133 133a9 9 0 0 0 13.1 0l133-133a9 9 0 0 0 0-13z' style='fill:%23666'/></svg>");background-repeat:no-repeat;content:""!important;transition:all .2s;}
.switcher .selected a.open:after {-webkit-transform: rotate(-180deg);transform:rotate(-180deg);}
.switcher .selected a:hover {background:#fff}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #ccc;border-right:1px solid #ccc;border-bottom:1px solid #ccc;background-color:#eee;display:none;width:171px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#fff;}
.switcher .option a.selected {background:#fff;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#f5f5f5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//wausaupilotandreview.com/wp-content/plugins/gtranslate/flags/24/en-us.png" height="24" width="24" alt="en" /> English</a>
</div>
<div class="option">
<a href="https://wausaupilotandreview.com" onclick="doGTranslate('en|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl selected"><img data-gt-lazy-src="//wausaupilotandreview.com/wp-content/plugins/gtranslate/flags/24/en-us.png" height="24" width="24" alt="en" /> English</a><a href="https://wausaupilotandreview.com/hmn/" onclick="doGTranslate('en|hmn');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hmong" class="nturl"><img data-gt-lazy-src="//wausaupilotandreview.com/wp-content/plugins/gtranslate/flags/24/hmn.png" height="24" width="24" alt="hmn" /> Hmong</a><a href="https://wausaupilotandreview.com/es/" onclick="doGTranslate('en|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//wausaupilotandreview.com/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="es" /> Spanish</a><a href="https://wausaupilotandreview.com/vi/" onclick="doGTranslate('en|vi');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Vietnamese" class="nturl"><img data-gt-lazy-src="//wausaupilotandreview.com/wp-content/plugins/gtranslate/flags/24/vi.png" height="24" width="24" alt="vi" /> Vietnamese</a></div>
</div>
<script>
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>


<script>
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];var plang=location.pathname.split('/')[1];if(plang.length !=2 && plang != 'zh-CN' && plang != 'zh-TW' && plang != 'hmn' && plang != 'haw' && plang != 'ceb')plang='en';if(lang == 'en')location.href=location.protocol+'//'+location.host+gt_request_uri;else location.href=location.protocol+'//'+location.host+'/'+lang+gt_request_uri;}
</script>
<script>jQuery(document).ready(function() {var lang_html = jQuery(".switcher div.option a[onclick*='|"+jQuery('html').attr('lang')+"']").html();if(typeof lang_html != "undefined")jQuery('.switcher div.selected a').html(lang_html.replace("data-gt-lazy-", ""))});</script></div><script type="text/javascript"
src="https://storage.googleapis.com/hi-george/scripts/v3/resize.
js" async defer></script>		<script>
			( function() {
				var elementSelector = 'a.share-facebook';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
									event_label: 'facebook',
								}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'a.share-twitter';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
									event_label: 'twitter',
								}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'a.share-jetpack-whatsapp';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
									event_label: 'whatsapp',
								}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'a.share-linkedin';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
									event_label: 'linkedin',
								}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var scrollPercent = 25;

				var eventSent = false;
				var reportEvent = function(){
					if ( eventSent ) {
						window.removeEventListener( 'scroll', reportEvent );
						return;
					}

					var scrollPos = ( window.pageYOffset || window.scrollY ) + window.innerHeight;
					var documentHeight = document.body.clientHeight;

					if ( ( ( scrollPos / documentHeight ) * 100 ) >= scrollPercent ) {
						eventSent = true;
						gtag(
							'event',
							'25%',
							{
								event_category: 'NTG article milestone',
								event_label: 'Why masks belong at your Thanksgiving gathering and how to properly clean and wear them',
								value: scrollPercent,
								non_interaction: true,
							}
						);
					}
				}
				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
			( function() {
				var scrollPercent = 50;

				var eventSent = false;
				var reportEvent = function(){
					if ( eventSent ) {
						window.removeEventListener( 'scroll', reportEvent );
						return;
					}

					var scrollPos = ( window.pageYOffset || window.scrollY ) + window.innerHeight;
					var documentHeight = document.body.clientHeight;

					if ( ( ( scrollPos / documentHeight ) * 100 ) >= scrollPercent ) {
						eventSent = true;
						gtag(
							'event',
							'50%',
							{
								event_category: 'NTG article milestone',
								event_label: 'Why masks belong at your Thanksgiving gathering and how to properly clean and wear them',
								value: scrollPercent,
								non_interaction: true,
							}
						);
					}
				}
				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
			( function() {
				var scrollPercent = 100;

				var eventSent = false;
				var reportEvent = function(){
					if ( eventSent ) {
						window.removeEventListener( 'scroll', reportEvent );
						return;
					}

					var scrollPos = ( window.pageYOffset || window.scrollY ) + window.innerHeight;
					var documentHeight = document.body.clientHeight;

					if ( ( ( scrollPos / documentHeight ) * 100 ) >= scrollPercent ) {
						eventSent = true;
						gtag(
							'event',
							'100%',
							{
								event_category: 'NTG article milestone',
								event_label: 'Why masks belong at your Thanksgiving gathering and how to properly clean and wear them',
								value: scrollPercent,
								non_interaction: true,
							}
						);
					}
				}
				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/1c565d69cbcaf961a3746a5ad/95057073d56eb7f3afa25593f.js");</script><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Generic Mobile --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='qu7xvmkbypko07ypkn9o';s.dataset.user='57158';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Generic Desktop --><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='r00hvcpwd3aamdmg7i5x';s.dataset.user='57158';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><!-- / OptinMonster --><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/wausaupilotandreview.com\/2020\/11\/19\/why-masks-belong-at-your-thanksgiving-gathering-and-how-to-properly-clean-and-wear-them\/":100253};
	</script>
						<script type="text/javascript">
		var qu7xvmkbypko07ypkn9o_shortcode = true;var r00hvcpwd3aamdmg7i5x_shortcode = true;		</script>
		<link rel='stylesheet' id='widget-calendar-pro-style-css'  href='https://wausaupilotandreview.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-full.min.css?ver=5.1.6' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='electionkit-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/wausaupilotandreview.com\/wp-admin\/admin-ajax.php","ajax_nonce":"47864228c8"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wausaupilotandreview.com/wp-content/plugins/newspack-electionkit/dist/electionkit.js?ver=1.0.0' id='electionkit-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/ui/widget.min.js' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/ui/position.min.js' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/ui/menu.min.js' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://wausaupilotandreview.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://wausaupilotandreview.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://wausaupilotandreview.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://wausaupilotandreview.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://wausaupilotandreview.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://wausaupilotandreview.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/dist/a11y.min.js' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/ui/autocomplete.min.js' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://wausaupilotandreview.com/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.2.1' id='jquery-cookie-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.7.0/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script id='wc_add_to_cart_params-gt-l10n-0' type='application/json'>{"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/wausaupilotandreview.com\/cart\/","is_cart":"","cart_redirect_after_add":"no","gt_translate_keys":["i18n_view_cart",{"key":"cart_url","format":"url"}]}</script>
<script>var wc_add_to_cart_params = JSON.parse(document.getElementById('wc_add_to_cart_params-gt-l10n-0').innerHTML);</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.7.0/assets/js/frontend/add-to-cart.min.js' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.7.0/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.7.0/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.7.0/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script type='text/javascript' id='mailchimp-woocommerce-js-extra'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/wausaupilotandreview.com","ajax_url":"https:\/\/wausaupilotandreview.com\/wp-admin\/admin-ajax.php","language":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wausaupilotandreview.com/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.4.7' id='mailchimp-woocommerce-js'></script>
<script type='text/javascript' id='newspack-amp-fallback-js-extra'>
/* <![CDATA[ */
var newspackScreenReaderText = {"open_search":"Open Search","close_search":"Close Search","expand_comments":"Expand Comments","collapse_comments":"Collapse Comments","show_order_details":"Show details","hide_order_details":"Hide details"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wausaupilotandreview.com/wp-content/themes/newspack-theme/js/dist/amp-fallback.js?ver=1.21.2' id='newspack-amp-fallback-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://wausaupilotandreview.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/modules/theme-tools/responsive-videos/responsive-videos.min.js' id='jetpack-responsive-videos-min-script-js'></script>
<script type='text/javascript' id='tribe-mini-calendar-js-extra'>
/* <![CDATA[ */
var TribeMiniCalendar = {"ajaxurl":"https:\/\/wausaupilotandreview.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wausaupilotandreview.com/wp-content/plugins/events-calendar-pro/src/resources/js/widget-calendar.min.js?ver=5.1.6' id='tribe-mini-calendar-js'></script>
<script type='text/javascript' src='https://wausaupilotandreview.com/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/js/bootstrap-datepicker.min.js?ver=5.2.1.1' id='tribe-events-bootstrap-datepicker-js'></script>
<script type='text/javascript' src='https://wausaupilotandreview.com/wp-content/plugins/the-events-calendar/vendor/jquery-resize/jquery.ba-resize.min.js?ver=5.2.1.1' id='tribe-events-jquery-resize-js'></script>
<script type='text/javascript' src='https://wausaupilotandreview.com/wp-content/plugins/the-events-calendar/vendor/jquery-placeholder/jquery.placeholder.min.js?ver=5.2.1.1' id='jquery-placeholder-js'></script>
<script type='text/javascript' src='https://wausaupilotandreview.com/wp-content/plugins/the-events-calendar/common/vendor/momentjs/moment.min.js?ver=4.12.12.1' id='tribe-moment-js'></script>
<script type='text/javascript' id='tribe-events-calendar-script-js-extra'>
/* <![CDATA[ */
var tribe_js_config = {"permalink_settings":"\/%year%\/%monthnum%\/%day%\/%postname%\/","events_post_type":"tribe_events","events_base":"https:\/\/wausaupilotandreview.com\/events\/","update_urls":{"shortcode":{"list":true,"month":true,"day":true}},"debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://wausaupilotandreview.com/wp-content/plugins/the-events-calendar/src/resources/js/tribe-events.min.js?ver=5.2.1.1' id='tribe-events-calendar-script-js'></script>
<script type='text/javascript' id='the-events-calendar-js-extra'>
/* <![CDATA[ */
var TribeCalendar = {"ajaxurl":"https:\/\/wausaupilotandreview.com\/wp-admin\/admin-ajax.php","post_type":"tribe_events"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wausaupilotandreview.com/wp-content/plugins/the-events-calendar/src/resources/js/tribe-events-ajax-calendar.min.js?ver=5.2.1.1' id='the-events-calendar-js'></script>
<script type='text/javascript' src='https://wausaupilotandreview.com/wp-content/plugins/optinmonster/assets/js/helper.js?ver=1.9.17' id='optinmonster-wp-helper-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
		<iframe src='https://widgets.wp.com/likes/master.html?ver=202047#ver=202047' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202047.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'176883854',post:'100253',tz:'-6',srv:'wausaupilotandreview.com'} ]);
	_stq.push([ 'clickTrackerInit', '176883854', '100253' ]);
</script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://wausaupilotandreview.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '035082185c', slugs: {"qu7xvmkbypko07ypkn9o":{"slug":"qu7xvmkbypko07ypkn9o","mailpoet":false},"r00hvcpwd3aamdmg7i5x":{"slug":"r00hvcpwd3aamdmg7i5x","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":{"subtotal":0,"subtotal_tax":0,"shipping_total":0,"shipping_tax":0,"shipping_taxes":[],"discount_total":0,"discount_tax":0,"cart_contents_total":0,"cart_contents_tax":0,"cart_contents_taxes":[],"fee_total":0,"fee_tax":0,"fee_taxes":[],"total":0,"total_tax":0,"cart_items":[],"currency":{"code":"USD","symbol":"&#36;","name":"United States (US) dollar"}},"object_id":100253,"object_key":"post","object_type":"post","term_ids":[567019620,567007666,567019668,567020118,567058609,567006711]};</script>
		
<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '//g.ezoic.net/detroitchicago/edmonton.webp?a=a&cb=6&shcb=34', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '//g.ezoic.net/porpoiseant/jellyfish.webp?a=a&cb=6&shcb=34', false, [], true, false, false, false);
</script>

<script>var _audins_dom="wausaupilotandreview_com",_audins_did=137370;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=191-6");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.wausaupilotandreview_com,DomainId.137370" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript>
<script type='text/javascript' data-cfasync='false'></script></body>
</html>