<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="P-txMUV9ABXQQZ3SI2uh7WBVI_8a0ByGzYSBQIgPIeg" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Today in History: Today is Thursday, Feb. 11, the 42nd day of 2021. - Wausau Pilot &amp; Review</title>
	<meta name="description" content="By The Associated Press Today’s Highlights in History: On Feb. 11, 2020, the World Health Organization gave the official name of COVID-19 to the disease" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://wausaupilotandreview.com/2021/02/11/today-in-history-today-is-thursday-feb-11-the-42nd-day-of-2021/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Today in History: Today is Thursday, Feb. 11, the 42nd day of 2021. - Wausau Pilot &amp; Review" />
	<meta property="og:description" content="By The Associated Press Today’s Highlights in History: On Feb. 11, 2020, the World Health Organization gave the official name of COVID-19 to the disease" />
	<meta property="og:url" content="https://wausaupilotandreview.com/2021/02/11/today-in-history-today-is-thursday-feb-11-the-42nd-day-of-2021/" />
	<meta property="og:site_name" content="Wausau Pilot &amp; Review" />
	<meta property="article:publisher" content="https://www.facebook.com/wausaupilotandreview/" />
	<meta property="article:published_time" content="2021-02-11T15:00:00+00:00" />
	<meta property="article:modified_time" content="2021-02-11T14:41:31+00:00" />
	<meta property="og:image" content="https://i1.wp.com/wausaupilotandreview.com/wp-content/uploads/2021/02/man-156732_1280.png?fit=904%2C1280&#038;ssl=1" />
	<meta property="og:image:width" content="904" />
	<meta property="og:image:height" content="1280" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@WausauPilot" />
	<meta name="twitter:site" content="@WausauPilot" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Shereen Siewert">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="4 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://wausaupilotandreview.com/#organization","name":"Wausau Pilot and Review","url":"https://wausaupilotandreview.com/","sameAs":["https://www.facebook.com/wausaupilotandreview/","http://www.instagram.com/wausaupilot","https://www.linkedin.com/in/shereen-siewert-669810a5/","https://twitter.com/WausauPilot"],"logo":{"@type":"ImageObject","@id":"https://wausaupilotandreview.com/#logo","inLanguage":"en-US","url":"https://i2.wp.com/wausaupilotandreview.com/wp-content/uploads/2018/05/Wausau-Pilot-Logo-2018.jpg?fit=1000%2C1000&ssl=1","width":1000,"height":1000,"caption":"Wausau Pilot and Review"},"image":{"@id":"https://wausaupilotandreview.com/#logo"}},{"@type":"WebSite","@id":"https://wausaupilotandreview.com/#website","url":"https://wausaupilotandreview.com/","name":"Wausau Pilot &amp; Review","description":"More news. Less fluff. All local.","publisher":{"@id":"https://wausaupilotandreview.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://wausaupilotandreview.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://wausaupilotandreview.com/2021/02/11/today-in-history-today-is-thursday-feb-11-the-42nd-day-of-2021/#primaryimage","inLanguage":"en-US","url":"https://i1.wp.com/wausaupilotandreview.com/wp-content/uploads/2021/02/man-156732_1280.png?fit=904%2C1280&ssl=1","width":904,"height":1280,"caption":"Nelson Mandela"},{"@type":"WebPage","@id":"https://wausaupilotandreview.com/2021/02/11/today-in-history-today-is-thursday-feb-11-the-42nd-day-of-2021/#webpage","url":"https://wausaupilotandreview.com/2021/02/11/today-in-history-today-is-thursday-feb-11-the-42nd-day-of-2021/","name":"Today in History: Today is Thursday, Feb. 11, the 42nd day of 2021. - Wausau Pilot &amp; Review","isPartOf":{"@id":"https://wausaupilotandreview.com/#website"},"primaryImageOfPage":{"@id":"https://wausaupilotandreview.com/2021/02/11/today-in-history-today-is-thursday-feb-11-the-42nd-day-of-2021/#primaryimage"},"datePublished":"2021-02-11T15:00:00+00:00","dateModified":"2021-02-11T14:41:31+00:00","description":"By The Associated Press Today\u2019s Highlights in History: On Feb. 11, 2020, the World Health Organization gave the official name of COVID-19 to the disease","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://wausaupilotandreview.com/2021/02/11/today-in-history-today-is-thursday-feb-11-the-42nd-day-of-2021/"]}]},{"@type":"Article","@id":"https://wausaupilotandreview.com/2021/02/11/today-in-history-today-is-thursday-feb-11-the-42nd-day-of-2021/#article","isPartOf":{"@id":"https://wausaupilotandreview.com/2021/02/11/today-in-history-today-is-thursday-feb-11-the-42nd-day-of-2021/#webpage"},"author":{"@id":"https://wausaupilotandreview.com/#/schema/person/f6abac212fcac345414f0da58751ce82"},"headline":"Today in History: Today is Thursday, Feb. 11, the 42nd day of 2021.","datePublished":"2021-02-11T15:00:00+00:00","dateModified":"2021-02-11T14:41:31+00:00","mainEntityOfPage":{"@id":"https://wausaupilotandreview.com/2021/02/11/today-in-history-today-is-thursday-feb-11-the-42nd-day-of-2021/#webpage"},"publisher":{"@id":"https://wausaupilotandreview.com/#organization"},"image":{"@id":"https://wausaupilotandreview.com/2021/02/11/today-in-history-today-is-thursday-feb-11-the-42nd-day-of-2021/#primaryimage"},"articleSection":"Milestones","inLanguage":"en-US"},{"@type":"Person","@id":"https://wausaupilotandreview.com/#/schema/person/f6abac212fcac345414f0da58751ce82","name":"Shereen Siewert","image":{"@type":"ImageObject","@id":"https://wausaupilotandreview.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/76c55b4dc65264c5cb785251f16a0994?s=96&d=monsterid&r=pg","caption":"Shereen Siewert"},"description":"Investigative journalist, music enthusiast, blogger, animal lover, kayaker, knitter, wife, mother."}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//cdn.broadstreetads.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Wausau Pilot &amp; Review &raquo; Feed" href="https://wausaupilotandreview.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wausau Pilot &amp; Review &raquo; Comments Feed" href="https://wausaupilotandreview.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Wausau Pilot &amp; Review &raquo; iCal Feed" href="https://wausaupilotandreview.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Wausau Pilot &amp; Review &raquo; Today in History: Today is Thursday, Feb. 11, the 42nd day of 2021. Comments Feed" href="https://wausaupilotandreview.com/2021/02/11/today-in-history-today-is-thursday-feb-11-the-42nd-day-of-2021/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wausaupilotandreview.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://wausaupilotandreview.com/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://wausaupilotandreview.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.16' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://wausaupilotandreview.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.6.1/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-blocks-block-styles-stylesheet-css'  href='https://wausaupilotandreview.com/wp-content/plugins/newspack-blocks/dist/block_styles.css?ver=1.20.1' type='text/css' media='all' />
<link rel='stylesheet' id='electionkit-css'  href='https://wausaupilotandreview.com/wp-content/plugins/newspack-electionkit/dist/electionkit.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-listings-styles-css'  href='https://wausaupilotandreview.com/wp-content/plugins/newspack-listings/dist/assets.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-popups-view-css'  href='https://wausaupilotandreview.com/wp-content/plugins/newspack-popups/includes/../dist/view.css?ver=1613049095' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-atlas-css'  href='https://wausaupilotandreview.com/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='https://wausaupilotandreview.com/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css?ver=1.2.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='newspack-joseph-fonts-css'  href='https://fonts.googleapis.com/css?family=Old+Standard+TT%3A400%2C400i%2C700%7CEB+Garamond%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-style-css'  href='https://wausaupilotandreview.com/wp-content/themes/newspack-joseph/style.css?ver=1.28.2' type='text/css' media='all' />
<style id='newspack-style-inline-css' type='text/css'>
.byline:not(.sponsor-byline), .author-avatar { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='newspack-print-style-css'  href='https://wausaupilotandreview.com/wp-content/themes/newspack-theme/styles/print.css?ver=1.28.2' type='text/css' media='print' />
<link crossorigin="anonymous" rel='stylesheet' id='newspack-font-import-css'  href='//fonts.googleapis.com/css2?family=Merriweather:ital,wght@0,400;0,700;1,400;1,700&#038;family=Oswald:wght@400;700&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.4/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' data-cfasync='false' src='//cdn.broadstreetads.com/init-2.min.js?ver=5.6.1' id='broadstreet-cdn-js'></script>
<script type='text/javascript' src='https://wausaupilotandreview.com/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.2.1' id='weather-atlas-js'></script>
<script type='text/javascript' src='https://wausaupilotandreview.com/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.2.1' id='jquery-cookie-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-96160508-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["wausaupilotandreview.com","checkout.fundjournalism.org"],"decorate_forms":true} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-96160508-1", {"send_page_view":false,"dimension1":"milestones"});
</script>
<link rel="https://api.w.org/" href="https://wausaupilotandreview.com/wp-json/" /><link rel="alternate" type="application/json" href="https://wausaupilotandreview.com/wp-json/wp/v2/posts/109052" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wausaupilotandreview.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wausaupilotandreview.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pbYbzo-smU' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="https://wausaupilotandreview.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwausaupilotandreview.com%2F2021%2F02%2F11%2Ftoday-in-history-today-is-thursday-feb-11-the-42nd-day-of-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wausaupilotandreview.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwausaupilotandreview.com%2F2021%2F02%2F11%2Ftoday-in-history-today-is-thursday-feb-11-the-42nd-day-of-2021%2F&#038;format=xml" />
<script data-cfasync='false'>window.broadstreetKeywords = ['not_home_page','not_landing_page','is_article_page','milestones','community','today-in-history-today-is-thursday-feb-11-the-42nd-day-of-2021','post']</script>
<script data-cfasync='false'>window.broadstreetTargets = {"pagetype":["post","not_home_page"],"category":["milestones","community","today-in-history-today-is-thursday-feb-11-the-42nd-day-of-2021","post"],"url":"today-in-history-today-is-thursday-feb-11-the-42nd-day-of-2021"};</script>
<script data-cfasync='false'>
window.broadstreet = window.broadstreet || { run: [] };window.broadstreet.run.push(function () {
window.broadstreet.loadNetworkJS(4928);
 });</script><meta name="generator" content="Site Kit by Google 1.25.0" /><script>var gt_request_uri = '/2021/02/11/today-in-history-today-is-thursday-feb-11-the-42nd-day-of-2021/';</script><script data-ad-client="ca-pub-1843861571164161" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>		<script id="amp-access" type="application/json">
			{"namespace":"popups","authorization":"https:\/\/wausaupilotandreview.com\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php?cid=CLIENT_ID(newspack-cid)&ref=DOCUMENT_REFERRER&popups=[{\"id\":\"id_86944\",\"f\":\"daily\",\"utm\":null,\"s\":\"\",\"n\":false,\"d\":false,\"t\":\"i\"}]&settings={\"suppress_newsletter_campaigns\":true,\"suppress_all_newsletter_campaigns_if_one_dismissed\":true,\"suppress_donation_campaigns_if_donor\":false,\"newspack_popups_non_interative_mode\":false,\"newspack_popups_donor_landing_page\":\"\",\"all_segments\":[],\"newspack_popups_active_campaign_group\":false}&visit={\"post_id\":\"109052\",\"categories\":\"567007691\",\"is_post\":true}","noPingback":true}		</script>
				<link rel="manifest" href="https://wausaupilotandreview.com/wp-json/wp/v2/web-app-manifest">
		<meta name="theme-color" content="#fff">
		<meta name="apple-mobile-web-app-capable" content="yes">
		<meta name="mobile-web-app-capable" content="yes">
		<meta name="apple-touch-fullscreen" content="YES">
							<link rel="apple-touch-startup-image" href="https://i0.wp.com/wausaupilotandreview.com/wp-content/uploads/2019/12/cropped-Wausau-Pilot-Transparent.jpg?fit=192%2C192&#038;ssl=1">
		
				<meta name="apple-mobile-web-app-title" content="Wausau Pilot &amp; Review">
		<meta name="application-name" content="Wausau Pilot &amp; Review">
		<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://wausaupilotandreview.com"><link rel="https://theeventscalendar.com/" href="https://wausaupilotandreview.com/wp-json/tribe/events/v1/" /><style type='text/css'>img#wpstats{display:none}</style>
	<style type="text/css" id="custom-theme-colors-joseph">
		
		@media only screen and (min-width: 782px) {
			.h-db .featured-image-beside .entry-header {
				color: #fff;
			}
		}
		</style>
	
	<style type="text/css" id="custom-theme-fonts-joseph">
		
			.has-drop-cap:not(:focus)::first-letter,
			.wp-block-pullquote {
				font-family: "Oswald","-apple-system","BlinkMacSystemFont","Segoe UI","Roboto","Oxygen","Ubuntu","Cantarell","Fira Sans","Droid Sans","Helvetica Neue","sans-serif";
			}

			figcaption,
			.entry-meta,
			.cat-links,
			.entry-footer,
			.nav1,
			.nav2,
			.nav3,
			.site-description,
			.site-info,
			#cancel-comment-reply-link,
			#mobile-sidebar,
			.widget,
			.widget-title.accent-header,
			.accent-header,
			.wp-block-button .wp-block-button__link,
			.entry .article-section-title,
			button,
			input[type="button"],
			input[type="reset"],
			input[type="submit"] {
				font-family: inherit;
			}
		.wp-block-pullquote cite {
			font-family: "Merriweather","Georgia","Garamond","Times New Roman","serif";
		}
			.accent-header,
			.article-section-title {
				text-transform: uppercase;
			}
			</style>


	<style type="text/css" id="custom-theme-colors">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</style>
	
	<style type="text/css" id="custom-theme-fonts">
		
		/* _headings.scss */
		.author-bio .author-link,
		.author-meta,
		.comment-metadata,
		.comment-reply-link,
		.comment-reply-login,
		.comments-title,
		.comment-author .fn,
		.discussion-meta-info,
		.cat-links,
		amp-script .cat-links,
		.entry-meta,
		.entry-footer,
		.nav1,
		.no-comments,
		.not-found .page-title,
		.error-404 .page-title,
		.page-links,
		.page-description,
		.pagination .nav-links,
		.sticky-post,
		.site-title,
		.site-description,
		.site-info,
		#cancel-comment-reply-link,
		.jp-relatedposts-i2 a,
		.page-title,
		h1,
		h2,
		h3,
		h4,
		h5,
		h6,

		/* _tables.scss */
		table,

		/* _buttons.scss */
		.button,
		button,
		input[type="button"],
		input[type="reset"],
		input[type="submit"],

		/* _blocks.scss */
		.wp-block-button__link,

		/* _captions.scss */
		figcaption,
		.wp-caption-text,
		.gallery-caption,
		.amp-image-lightbox-caption,

		/* _infinite_scroll.scss */
		.site-main #infinite-handle span button,
		.site-main #infinite-handle span button:hover,
		.site-main #infinite-handle span button:focus,

		/* _menu-main-navigation.scss */
		.nav1 button,
		.mobile-menu-toggle,

		/* _menu-tertiary-navigation.scss */
		.nav3,

		/* _menu-top-navigation.scss */
		.secondary-menu,

		/* _menu-highlight-navigation.scss */
		.highlight-menu-contain .wrapper,

		/* _next_previous.scss */
		.comment-navigation .nav-previous,
		.comment-navigation .nav-next,
		.post-navigation,

		/* _comments.scss */
		.comment-list .pingback .comment-body,
		.comment-list .trackback .comment-body,
		.comment-list .pingback .comment-body .comment-edit-link,
		.comment-list .trackback .comment-body .comment-edit-link,
		.comment-form label,
		.comment-form .comment-notes,

		/* _blocks.scss */
		.wp-block-latest-comments .wp-block-latest-comments__comment-meta,
		.wp-block-pullquote cite,
		.wp-block-categories li,
		.wp-block-archives li,
		.wp-block-latest-posts li > a,
		.wp-block-latest-posts time,
		.wp-block-file,
		.wp-block-file .wp-block-file__button,

		/* _widgets.scss */
		.widget,
		.widget_archive ul li,
		.widget_categories ul li,
		.widget_meta ul li,
		.widget_nav_menu ul li,
		.widget_pages ul li,
		.widget_recent_comments ul li,
		.widget_recent_entries ul li,
		.widget_rss ul li,

		.widget_tag_cloud .tagcloud,

		/* _copy.scss */
		blockquote cite,

		/* Jetpack */
		.jp-relatedposts-i2,
		#jp-relatedposts.jp-relatedposts,
		.jp-relatedposts-i2 .jp-relatedposts-headline,
		#jp-relatedposts.jp-relatedposts .jp-relatedposts-headline,

		/* Yoast Breadcrumbs */
		.site-breadcrumb .wrapper > span
		{
			font-family: "Oswald","-apple-system","BlinkMacSystemFont","Segoe UI","Roboto","Oxygen","Ubuntu","Cantarell","Fira Sans","Droid Sans","Helvetica Neue","sans-serif";
		}
		/* _typography.scss */
		body,
		input,
		select,
		optgroup,
		textarea,

		/* _blocks.scss */
		.wp-block-verse
		{
			font-family: "Merriweather","Georgia","Garamond","Times New Roman","serif";
		}
		
			.tags-links span:first-child,
			.cat-links,
			.page-title,
			.highlight-menu .menu-label {
				text-transform: uppercase;
			}
			</style>

<link rel="pingback" href="https://wausaupilotandreview.com/xmlrpc.php">      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://wausaupilotandreview.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ffa9fa4c-e63d-41d0-a0ff-c946dba907a3';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://wausaupilotandreview.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.012c2ba4-f65b-47d9-b245-c87f55979016";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://wausaupilotandreview.com/2021/02/11/today-in-history-today-is-thursday-feb-11-the-42nd-day-of-2021/?amp"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-1843861571164161","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'newspack-joseph', amp: false, siteid: 176883854, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
				<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
		<link rel="icon" href="https://wausaupilotandreview.com/wp-content/uploads/2019/12/cropped-Wausau-Pilot-Transparent-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/wausaupilotandreview.com/wp-content/uploads/2019/12/cropped-Wausau-Pilot-Transparent.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/wausaupilotandreview.com/wp-content/uploads/2019/12/cropped-Wausau-Pilot-Transparent.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/wausaupilotandreview.com/wp-content/uploads/2019/12/cropped-Wausau-Pilot-Transparent.jpg?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				/*Temporary fix for logo cut off in IE11*/
@media only screen and (min-width: 1168px) {
	.h-cl .site-header .middle-header-contain .wrapper > div {
		flex: auto;
	}
}			</style>
		</head>

<body class="post-template-default single single-post postid-109052 single-format-standard wp-custom-logo wp-embed-responsive tribe-no-js singular hide-homepage-title show-site-tagline h-nsub h-db h-cl h-dh has-sidebar has-featured-image single-featured-image-default author-hidden">
	<aside id="mobile-sidebar-fallback" class="mobile-sidebar">
		<button class="mobile-menu-toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

		
<form role="search" method="get" class="search-form" action="https://wausaupilotandreview.com/">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-primary" class="main-menu"><li id="menu-item-86908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86908"><a href="https://wausaupilotandreview.com/category/news/" aria-haspopup="true" aria-expanded="false">News</a><button class="submenu-expand" tabindex="-1"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-98744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98744"><a href="https://wausaupilotandreview.com/opinion/">Opinion</a></li>
</ul>
</li>
<li id="menu-item-94041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94041"><a href="https://wausaupilotandreview.com/covid-19-resources/">COVID-19 Resources</a></li>
<li id="menu-item-100660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100660"><a href="https://wausaupilotandreview.com/sirens/">Sirens</a></li>
<li id="menu-item-100681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100681"><a href="https://wausaupilotandreview.com/obituaries/">Obituaries</a></li>
<li id="menu-item-87022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87022"><a href="/events/">Events</a></li>
<li id="menu-item-86922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86922"><a href="https://wausaupilotandreview.com/advertise-with-us-2/">Advertise</a></li>
<li id="menu-item-86924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86924"><a href="https://wausaupilotandreview.com/donate/">Donate</a></li>
<li id="menu-item-101225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101225"><a href="https://wausaupilotandreview.com/sign-up/">Subscribe for free</a></li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social-links" class="social-links-menu"><li id="menu-item-86930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86930"><a href="https://twitter.com/shereensiewert"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-86931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86931"><a href="https://www.facebook.com/wausaupilotandreview"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li id="menu-item-86932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86932"><a href="http://plus.google.com"><span class="screen-reader-text">Google+</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M8,11h6.61c0.06,0.35,0.11,0.7,0.11,1.16c0,4-2.68,6.84-6.72,6.84c-3.87,0-7-3.13-7-7s3.13-7,7-7 c1.89,0,3.47,0.69,4.69,1.83l-1.9,1.83C10.27,8.16,9.36,7.58,8,7.58c-2.39,0-4.34,1.98-4.34,4.42S5.61,16.42,8,16.42 c2.77,0,3.81-1.99,3.97-3.02H8V11L8,11z M23,11h-2V9h-2v2h-2v2h2v2h2v-2h2"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->

	</aside>
	<aside id="desktop-sidebar-fallback" class="desktop-sidebar dir-left">
		<button class="desktop-menu-toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>
	</aside>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header hide-header-search" [class]="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'">

					
			<div class="middle-header-contain">
				<div class="wrapper">
					
											<div id="social-nav-contain" class="desktop-only">
								<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social-links-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86930"><a href="https://twitter.com/shereensiewert"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86931"><a href="https://www.facebook.com/wausaupilotandreview"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86932"><a href="http://plus.google.com"><span class="screen-reader-text">Google+</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M8,11h6.61c0.06,0.35,0.11,0.7,0.11,1.16c0,4-2.68,6.84-6.72,6.84c-3.87,0-7-3.13-7-7s3.13-7,7-7 c1.89,0,3.47,0.69,4.69,1.83l-1.9,1.83C10.27,8.16,9.36,7.58,8,7.58c-2.39,0-4.34,1.98-4.34,4.42S5.61,16.42,8,16.42 c2.77,0,3.81-1.99,3.97-3.02H8V11L8,11z M23,11h-2V9h-2v2h-2v2h2v2h2v-2h2"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
						</div>
					
					
					<div class="site-branding">

	
		<style>
		.site-header .custom-logo {
			height: 72px;
			max-height: 82px;
			max-width: 600px;
			width: 562px;
		}

		@media (max-width: 781px) {
			.site-header .custom-logo {
				max-width: 175px;
				max-height: 22px;
			}
		}

		@media (min-width: 782px) {
			.h-sub .site-header .custom-logo {
				max-width: 200px;
				max-height: 26px;
			}
		}
		</style><a href="https://wausaupilotandreview.com/" class="custom-logo-link" rel="home"><img width="640" height="82" src="https://i2.wp.com/wausaupilotandreview.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-10-at-3.56.29-PM.png?fit=640%2C82&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Wausau Pilot &amp; Review" data-attachment-id="2894" data-permalink="https://wausaupilotandreview.com/screen-shot-2017-04-10-at-3-56-29-pm/" data-orig-file="https://i2.wp.com/wausaupilotandreview.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-10-at-3.56.29-PM.png?fit=640%2C82&amp;ssl=1" data-orig-size="640,82" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2017-04-10 at 3.56.29 PM" data-image-description="" data-medium-file="https://i2.wp.com/wausaupilotandreview.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-10-at-3.56.29-PM.png?fit=300%2C38&amp;ssl=1" data-large-file="https://i2.wp.com/wausaupilotandreview.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-10-at-3.56.29-PM.png?fit=640%2C82&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/wausaupilotandreview.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-10-at-3.56.29-PM.png?w=640&amp;ssl=1 640w, https://i2.wp.com/wausaupilotandreview.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-10-at-3.56.29-PM.png?resize=300%2C38&amp;ssl=1 300w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i2.wp.com/wausaupilotandreview.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-10-at-3.56.29-PM.png?fit=640%2C82&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://wausaupilotandreview.com/" rel="home">Wausau Pilot &amp; Review</a></p>
					
						<p class="site-description">
					More news. Less fluff. All local.				</p>
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div><!-- #tertiary-nav-contain -->

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		<span class="screen-reader-text" [text]="searchVisible ? 'Close Search' : 'Open Search'">
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		
<form role="search" method="get" class="search-form" action="https://wausaupilotandreview.com/">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
					</div><!-- .nav-wrapper -->

					
					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
				</div><!-- .wrapper -->
			</div><!-- .middle-header-contain -->


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
								<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-primary-1" class="main-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86908"><a href="https://wausaupilotandreview.com/category/news/" aria-haspopup="true" aria-expanded="false">News</a><button class="submenu-expand" tabindex="-1"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98744"><a href="https://wausaupilotandreview.com/opinion/">Opinion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94041"><a href="https://wausaupilotandreview.com/covid-19-resources/">COVID-19 Resources</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100660"><a href="https://wausaupilotandreview.com/sirens/">Sirens</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100681"><a href="https://wausaupilotandreview.com/obituaries/">Obituaries</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87022"><a href="/events/">Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86922"><a href="https://wausaupilotandreview.com/advertise-with-us-2/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86924"><a href="https://wausaupilotandreview.com/donate/">Donate</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101225"><a href="https://wausaupilotandreview.com/sign-up/">Subscribe for free</a></li>
</ul>	</nav>
						</div>

											</div><!-- .wrapper -->
				</div><!-- .bottom-header-contain -->
					
	</header><!-- #masthead -->

	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-milestones">
		<main id="main" class="site-main">

								<header class="entry-header">
						
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://wausaupilotandreview.com/category/community/milestones/" rel="category tag">Milestones</a></span>			<h1 class="entry-title ">
			Today in History: Today is Thursday, Feb. 11, the 42nd day of 2021.		</h1>
		

	<div class="entry-subhead">
					<div class="entry-meta">
				<span class="author-avatar"><img alt src="https://secure.gravatar.com/avatar/76c55b4dc65264c5cb785251f16a0994?s=96&#038;d=monsterid&#038;r=pg" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/76c55b4dc65264c5cb785251f16a0994?s=192&#038;d=monsterid&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/76c55b4dc65264c5cb785251f16a0994?s=96&amp;is-pending-load=1#038;d=monsterid&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/76c55b4dc65264c5cb785251f16a0994?s=96&#038;d=monsterid&#038;r=pg' srcset='https://secure.gravatar.com/avatar/76c55b4dc65264c5cb785251f16a0994?s=192&#038;d=monsterid&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript></span><span class="byline"><span>by</span> <span class="author vcard"><a class="url fn n" href="https://wausaupilotandreview.com/author/shereensiewert/">Shereen Siewert</a></span></span><span class="posted-on"><time class="entry-date published updated" datetime="2021-02-11T09:00:00-06:00">February 11, 2021</time></span>			</div><!-- .meta-info -->
				<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://wausaupilotandreview.com/2021/02/11/today-in-history-today-is-thursday-feb-11-the-42nd-day-of-2021/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-109052" class="share-facebook sd-button share-icon" href="https://wausaupilotandreview.com/2021/02/11/today-in-history-today-is-thursday-feb-11-the-42nd-day-of-2021/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-109052" class="share-twitter sd-button share-icon" href="https://wausaupilotandreview.com/2021/02/11/today-in-history-today-is-thursday-feb-11-the-42nd-day-of-2021/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-109052" class="share-linkedin sd-button share-icon" href="https://wausaupilotandreview.com/2021/02/11/today-in-history-today-is-thursday-feb-11-the-42nd-day-of-2021/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://wausaupilotandreview.com/2021/02/11/today-in-history-today-is-thursday-feb-11-the-42nd-day-of-2021/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://wausaupilotandreview.com/2021/02/11/today-in-history-today-is-thursday-feb-11-the-42nd-day-of-2021/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>
					</header>

				
				<div class="main-content">

					
			<figure class="post-thumbnail">

				<img width="904" height="1280" src="https://i1.wp.com/wausaupilotandreview.com/wp-content/uploads/2021/02/man-156732_1280.png?fit=904%2C1280&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="109053" data-permalink="https://wausaupilotandreview.com/2021/02/11/today-in-history-today-is-thursday-feb-11-the-42nd-day-of-2021/man-156732_1280/" data-orig-file="https://i1.wp.com/wausaupilotandreview.com/wp-content/uploads/2021/02/man-156732_1280.png?fit=904%2C1280&amp;ssl=1" data-orig-size="904,1280" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="man-156732_1280" data-image-description="" data-medium-file="https://i1.wp.com/wausaupilotandreview.com/wp-content/uploads/2021/02/man-156732_1280.png?fit=336%2C476&amp;ssl=1" data-large-file="https://i1.wp.com/wausaupilotandreview.com/wp-content/uploads/2021/02/man-156732_1280.png?fit=771%2C1092&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/wausaupilotandreview.com/wp-content/uploads/2021/02/man-156732_1280.png?w=904&amp;ssl=1 904w, https://i1.wp.com/wausaupilotandreview.com/wp-content/uploads/2021/02/man-156732_1280.png?resize=336%2C476&amp;ssl=1 336w, https://i1.wp.com/wausaupilotandreview.com/wp-content/uploads/2021/02/man-156732_1280.png?resize=771%2C1092&amp;ssl=1 771w, https://i1.wp.com/wausaupilotandreview.com/wp-content/uploads/2021/02/man-156732_1280.png?resize=768%2C1087&amp;ssl=1 768w" data-lazy-sizes="(max-width: 904px) 100vw, 904px" data-lazy-src="https://i1.wp.com/wausaupilotandreview.com/wp-content/uploads/2021/02/man-156732_1280.png?fit=904%2C1280&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />						<figcaption>Nelson Mandela</figcaption>
					
			</figure><!-- .post-thumbnail -->

		
<article id="post-109052" class="post-109052 post type-post status-publish format-standard has-post-thumbnail hentry category-milestones entry">
	<div class="entry-content">

		
		
<p><a href="https://newsroom.ap.org/home/search/?query=byline:&quot;The Associated Press&quot;&amp;mediaType=text&amp;st=keyword&amp;sortOrder=newest">By The Associated Press</a></p>



<p>Today’s Highlights in History:</p>



<p>On Feb. 11, 2020, the World Health Organization gave the official name of COVID-19 to the disease caused by the coronavirus that had emerged in the Chinese city of Wuhan. A group of 195 evacuees was cleared to end a two-week quarantine at a Southern California military base, where they had been staying since flying out of China amid the coronavirus outbreak.</p>



<p>On this date:</p>



<p>In 1812, Massachusetts Gov. Elbridge Gerry signed a redistricting law favoring his Democratic-Republican Party — giving rise to the term “gerrymandering.”</p>



<p>In 1847, American inventor Thomas Alva Edison was born in Milan, Ohio.</p>



<p>In 1861, President-elect Abraham Lincoln bade farewell to his adopted hometown of Springfield, Ill., as he headed to Washington for his inauguration.</p>



<p>In 1945, President Franklin D. Roosevelt, British Prime Minister Winston Churchill and Soviet leader Josef Stalin signed the Yalta Agreement, in which Stalin agreed to declare war against Imperial Japan following Nazi Germany’s capitulation.</p>



<p>In 1975, Margaret Thatcher was elected leader of Britain’s opposition Conservative Party.</p>



<p>In 1979, followers of Ayatollah Ruhollah Khomeini (hoh-MAY’-nee) seized power in Iran.</p>



<p>In 1990, South African Black activist Nelson Mandela was freed after 27 years in captivity.</p>



<p>In 2006, Vice President Dick Cheney accidentally shot and wounded Harry Whittington, a companion during a weekend quail-hunting trip in Texas.</p>



<p>In 2008, the Pentagon charged Khalid Sheikh Mohammed (HAH’-leed shayk moh-HAH’-med) and five other detainees at Guantanamo Bay with murder and war crimes in connection with the Sept. 11 attacks.</p>



<p>In 2009, All-Star shortstop Miguel Tejada pleaded guilty to lying to Congress about steroids in baseball. (He was sentenced to a year’s probation.) Rep. John Dingell, D-Mich., who first went to Congress in 1955, became the longest-serving member of the U.S. House of Representatives.</p>



<p>In 2012, pop singer Whitney Houston, 48, was found dead in a hotel room bathtub in Beverly Hills, California.</p>



<p>In 2013, with a few words in Latin, Pope Benedict XVI did what no pope had done in more than half a millennium: announced his resignation. The bombshell came during a routine morning meeting of Vatican cardinals. (The 85-year-old pontiff was succeeded by Pope Francis.)</p>



<p>Ten years ago: Egypt exploded with joy after pro-democracy protesters brought down President Hosni Mubarak, whose resignation ended three decades of authoritarian rule.</p>


<aside>					<amp-analytics>
			<script type="application/json">
				{"requests":{"event":"https:\/\/wausaupilotandreview.com\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#lightbox804812760","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_86944","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
					<amp-layout
				amp-access="popups.id_86944" amp-access-hide 								class=" newspack-inline-popup  newspack-lightbox-has-title "
				role="button"
				tabindex="0"
				style="background-color:#b3220f;color:#fff"
				id="lightbox804812760"
			>
											<h1 class="newspack-popup-title">Become a Member Today</h1>
										
<div class="wp-block-group has-blush-bordeaux-gradient-background has-background"><div class="wp-block-group__inner-container">
<div class="wp-block-columns is-style-borders">
<div class="wp-block-column">
<h2>Free for everyone. Funded by hundreds of readers like you.</h2>



<p>Our inquisitive journalism challenges the powerful, shedding light where others won't - with no paywall, ever.</p>



<p>Join the Wausau Pilot &amp; Review community to ensure your voice is heard.</p>
</div>



<div class="wp-block-column">			<script type="text/javascript">
				function updateAmount( id ) {
					var container = document.querySelector( 'div.wpbnbd#' + id );
					var frequencies = {
						'once': 'once',
						'monthly': 'month',
						'yearly': 'year'
					};
					var selectedTab = container.querySelector( 'input[name="installmentPeriod"]:checked' ).value;
					var inputId = 'donation_value_' + frequencies[selectedTab];
					var amount;
					var untieredInput = container.querySelector( 'input[name="' + inputId + '_untiered"]' );
					if ( untieredInput ) {
						amount = untieredInput.value;
					} else {
						amount = container.querySelector( 'input[name="' + inputId + '"]:checked' ).value;
						if ( 'other' === amount ) {
							amount = container.querySelector( 'input[name="' + inputId + '_other"]' ).value;
						}
					}
					container.querySelector( 'input[name=amount]' ).value = amount;
				}
			</script>
										<div class='wp-block-newspack-blocks-donate wpbnbd tiered' id='wpbdbd_602571ccf288b'>
				<form method="GET" action="https://checkout.fundjournalism.org/memberform"><input type="hidden" name="org_id" value="wausaupilot" />					<input type="hidden"  value="15" name="amount" id="amount" />
					<div class='wp-block-newspack-blocks-donate__options'>
						<div class='wp-block-newspack-blocks-donate__frequencies frequencies'>
							
								<div class='wp-block-newspack-blocks-donate__frequency frequency'>
									<input
										type='radio'
										value='once'
										id='newspack-donate-once-27410'
										name='installmentPeriod'
										
																					onclick="updateAmount( 'wpbdbd_602571ccf288b' );"
																			/>
									<label
										for='newspack-donate-once-27410'
										class='donation-frequency-label freq-label'
									>
										One-time									</label>

									<div class='wp-block-newspack-blocks-donate__tiers tiers'>
																					<div class='wp-block-newspack-blocks-donate__tier'>
																								<input
													type='radio'
													name='donation_value_once'
													value='90'
													id='newspack-tier-once-27410-0'
													
																											onclick="updateAmount( 'wpbdbd_602571ccf288b' );"
																									/>
												<label
													class='tier-select-label tier-label'
													for='newspack-tier-once-27410-0'
												>
													$90												</label>
											</div>
																					<div class='wp-block-newspack-blocks-donate__tier'>
																								<input
													type='radio'
													name='donation_value_once'
													value='180'
													id='newspack-tier-once-27410-1'
													 checked='checked'
																											onclick="updateAmount( 'wpbdbd_602571ccf288b' );"
																									/>
												<label
													class='tier-select-label tier-label'
													for='newspack-tier-once-27410-1'
												>
													$180												</label>
											</div>
																					<div class='wp-block-newspack-blocks-donate__tier'>
																								<input
													type='radio'
													name='donation_value_once'
													value='360'
													id='newspack-tier-once-27410-2'
													
																											onclick="updateAmount( 'wpbdbd_602571ccf288b' );"
																									/>
												<label
													class='tier-select-label tier-label'
													for='newspack-tier-once-27410-2'
												>
													$360												</label>
											</div>
										
										<div class='wp-block-newspack-blocks-donate__tier'>
																						<input
												type='radio'
												class='other-input'
												name='donation_value_once'
												value='other'
												id='newspack-tier-once-27410-other'

																										onclick="updateAmount( 'wpbdbd_602571ccf288b' );"
																							/>
											<label
												class='tier-select-label tier-label'
												for='newspack-tier-once-27410-other'
											>
												Other											</label>
											<label
												class='other-donate-label odl'
												for='newspack-tier-once-27410-other-input'
											>
												Donation amount											</label>
											<div class='wp-block-newspack-blocks-donate__money-input money-input'>
												<span class='currency'>
													$												</span>
												<input
													type='number'
													name='donation_value_once_other'
													value='180'
													id='newspack-tier-once-27410-other-input'

																											oninput="updateAmount( 'wpbdbd_602571ccf288b' );"
																									/>
											</div>
										</div>

									</div>
								</div>
							
								<div class='wp-block-newspack-blocks-donate__frequency frequency'>
									<input
										type='radio'
										value='monthly'
										id='newspack-donate-month-27410'
										name='installmentPeriod'
										 checked='checked'
																					onclick="updateAmount( 'wpbdbd_602571ccf288b' );"
																			/>
									<label
										for='newspack-donate-month-27410'
										class='donation-frequency-label freq-label'
									>
										Monthly									</label>

									<div class='wp-block-newspack-blocks-donate__tiers tiers'>
																					<div class='wp-block-newspack-blocks-donate__tier'>
																								<input
													type='radio'
													name='donation_value_month'
													value='7.5'
													id='newspack-tier-month-27410-0'
													
																											onclick="updateAmount( 'wpbdbd_602571ccf288b' );"
																									/>
												<label
													class='tier-select-label tier-label'
													for='newspack-tier-month-27410-0'
												>
													$7.50												</label>
											</div>
																					<div class='wp-block-newspack-blocks-donate__tier'>
																								<input
													type='radio'
													name='donation_value_month'
													value='15'
													id='newspack-tier-month-27410-1'
													 checked='checked'
																											onclick="updateAmount( 'wpbdbd_602571ccf288b' );"
																									/>
												<label
													class='tier-select-label tier-label'
													for='newspack-tier-month-27410-1'
												>
													$15												</label>
											</div>
																					<div class='wp-block-newspack-blocks-donate__tier'>
																								<input
													type='radio'
													name='donation_value_month'
													value='30'
													id='newspack-tier-month-27410-2'
													
																											onclick="updateAmount( 'wpbdbd_602571ccf288b' );"
																									/>
												<label
													class='tier-select-label tier-label'
													for='newspack-tier-month-27410-2'
												>
													$30												</label>
											</div>
										
										<div class='wp-block-newspack-blocks-donate__tier'>
																						<input
												type='radio'
												class='other-input'
												name='donation_value_month'
												value='other'
												id='newspack-tier-month-27410-other'

																										onclick="updateAmount( 'wpbdbd_602571ccf288b' );"
																							/>
											<label
												class='tier-select-label tier-label'
												for='newspack-tier-month-27410-other'
											>
												Other											</label>
											<label
												class='other-donate-label odl'
												for='newspack-tier-month-27410-other-input'
											>
												Donation amount											</label>
											<div class='wp-block-newspack-blocks-donate__money-input money-input'>
												<span class='currency'>
													$												</span>
												<input
													type='number'
													name='donation_value_month_other'
													value='15'
													id='newspack-tier-month-27410-other-input'

																											oninput="updateAmount( 'wpbdbd_602571ccf288b' );"
																									/>
											</div>
										</div>

									</div>
								</div>
							
								<div class='wp-block-newspack-blocks-donate__frequency frequency'>
									<input
										type='radio'
										value='yearly'
										id='newspack-donate-year-27410'
										name='installmentPeriod'
										
																					onclick="updateAmount( 'wpbdbd_602571ccf288b' );"
																			/>
									<label
										for='newspack-donate-year-27410'
										class='donation-frequency-label freq-label'
									>
										Annually									</label>

									<div class='wp-block-newspack-blocks-donate__tiers tiers'>
																					<div class='wp-block-newspack-blocks-donate__tier'>
																								<input
													type='radio'
													name='donation_value_year'
													value='90'
													id='newspack-tier-year-27410-0'
													
																											onclick="updateAmount( 'wpbdbd_602571ccf288b' );"
																									/>
												<label
													class='tier-select-label tier-label'
													for='newspack-tier-year-27410-0'
												>
													$90												</label>
											</div>
																					<div class='wp-block-newspack-blocks-donate__tier'>
																								<input
													type='radio'
													name='donation_value_year'
													value='180'
													id='newspack-tier-year-27410-1'
													 checked='checked'
																											onclick="updateAmount( 'wpbdbd_602571ccf288b' );"
																									/>
												<label
													class='tier-select-label tier-label'
													for='newspack-tier-year-27410-1'
												>
													$180												</label>
											</div>
																					<div class='wp-block-newspack-blocks-donate__tier'>
																								<input
													type='radio'
													name='donation_value_year'
													value='360'
													id='newspack-tier-year-27410-2'
													
																											onclick="updateAmount( 'wpbdbd_602571ccf288b' );"
																									/>
												<label
													class='tier-select-label tier-label'
													for='newspack-tier-year-27410-2'
												>
													$360												</label>
											</div>
										
										<div class='wp-block-newspack-blocks-donate__tier'>
																						<input
												type='radio'
												class='other-input'
												name='donation_value_year'
												value='other'
												id='newspack-tier-year-27410-other'

																										onclick="updateAmount( 'wpbdbd_602571ccf288b' );"
																							/>
											<label
												class='tier-select-label tier-label'
												for='newspack-tier-year-27410-other'
											>
												Other											</label>
											<label
												class='other-donate-label odl'
												for='newspack-tier-year-27410-other-input'
											>
												Donation amount											</label>
											<div class='wp-block-newspack-blocks-donate__money-input money-input'>
												<span class='currency'>
													$												</span>
												<input
													type='number'
													name='donation_value_year_other'
													value='180'
													id='newspack-tier-year-27410-other-input'

																											oninput="updateAmount( 'wpbdbd_602571ccf288b' );"
																									/>
											</div>
										</div>

									</div>
								</div>
													</div>
					</div>
					<p class='wp-block-newspack-blocks-donate__thanks thanks'>
						Your contribution is appreciated.					</p>
					<button type='submit'>
						Donate now!					</button>
											<input type='hidden' name='campaign' value='7013h000000QV7zAAG' />
									</form>
			</div>
			</div>
</div>
</div></div>



<div class="wp-block-buttons aligncenter"></div>



<div class="wp-block-columns">
<div class="wp-block-column" style="flex-basis:66.66%"></div>



<div class="wp-block-column" style="flex-basis:33.33%"></div>
</div>
									</amp-layout>
		</aside>

<p>Five years ago: Surrounded by FBI agents in armored vehicles, the last four occupiers of a national nature preserve in Oregon surrendered, ending a 41-day standoff that left one man dead. Hillary Clinton and Bernie Sanders battled for the crucial backing of black and Hispanic voters during a Democratic debate in Milwaukee.</p>



<p>One year ago: Vermont Sen. Bernie Sanders won New Hampshire’s Democratic presidential primary, edging moderate Pete Buttigieg. Entrepreneur Andrew Yang and Colorado Sen. Michael Bennet each dropped out of the Democratic presidential race. The four lawyers on the Justice Department team that prosecuted longtime Trump ally Roger Stone quit the case after the department overruled them and said it would seek a reduced amount of prison time for Stone. Actor Jussie Smollett was indicted for a second time on charges of lying to police about a racist and anti-gay attack he allegedly staged on himself in downtown Chicago. A standard poodle named Siba won top honors at the Westminster Kennel Club show in New York.</p>



<p>Today’s Birthdays: Actor Conrad Janis is 93. Gospel singer Jimmy Carter is 89. Fashion designer Mary Quant is 87. Bandleader Sergio Mendes is 80. Actor Philip Anglim is 69. Former Florida Gov. Jeb Bush is 68. Actor Catherine Hickland is 65. Rock musician David Uosikkinen (aw-SIK’-ken-ihn) (The Hooters) is 65. Actor Carey Lowell is 60. </p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='780' height='439' src='https://www.youtube.com/embed/qlywcuw-1TU?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en-US&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></div>
</div><figcaption>Sheryl Crow &#8211; Steve McQueen</figcaption></figure>



<p><strong><em>Singer Sheryl Crow is 59. </em></strong>Former Alaska Gov. Sarah Palin is 57. Actor Jennifer Aniston is 52. Actor Damian Lewis is 50. Actor Marisa Petroro is 49. Singer D’Angelo is 47. Actor Brice Beckham is 45. Rock M-C/vocalist Mike Shinoda (Linkin Park) is 44. Singer-actor Brandy is 42. Country musician Jon Jones (The Eli Young Band) is 41. Actor Matthew Lawrence is 41. R&amp;B singer Kelly Rowland is 40. Actor Natalie Dormer is 39. Singer Aubrey O’Day is 37. Actor Q’orianka (kohr-ee-AHN’-kuh) Kilcher is 31. Actor Taylor Lautner is 29.</p>
		<div id="atatags-1768838541-602571ccf1d4c"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1768838541-602571ccf1d4c',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Advertisements',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-176883854-109052-602571ccf2eec' data-src='https://widgets.wp.com/likes/#blog_id=176883854&amp;post_id=109052&amp;origin=wausaupilotandreview.com&amp;obj_id=176883854-109052-602571ccf2eec' data-name='like-post-frame-176883854-109052-602571ccf2eec'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->

	
</article><!-- #post-${ID} -->
				</div><!-- .main-content -->

			
<aside id="secondary" class="widget-area">
	<section id="weather_atlas-3" class="widget widget_weather_atlas"><h2 class="widget-title accent-header"><span>Forecast</span></h2><div class='weather-atlas-wrapper' style='background:#0049FF;border:1px solid #0038ee;color:#fff;'><div class='weather-atlas-header' style='border-bottom:1px solid #0038ee'><div class='weather-atlas-header-title-wrapper'><div class='weather-atlas-header-title'>Wausau</div><div class='city_selector_toggle_div autocomplete' style='display:none;'><script>/*<![CDATA[*/var weather_atlas_language = 'en';/*]]>*/</script><input class='city_name' id='city_name' name='city_name' type='text' value='' placeholder='type and select location from drop-down'></div></div><div class='city_selector_toggle'><a href='#' class='city_selector_toggle_link' style='color:#fff' title='Location'>&#9673;</a></div></div><div class='weather-atlas-body'><div class='current_temp'><i class='wi wi-fw wi-weather-34'></i><span class='temp'>-2°</span><div class='current_text'>Fair</div><div class='sunrise_sunset'>7:04am<i class='wi wi-fw wi-weather-32'></i>5:21pm CST</div></div><span class='current_text_2'>Feels like: -15<small>°F</small><br />Wind: 6<small>mph</small> NNW<br />Humidity: 59<small>%</small><br />Pressure: 30.62<small>"Hg</small><br />UV index: 1</span><div class='daily days' style='border-bottom:1px solid #0038ee'><span class='extended_day extended_day_1'>Fri</span><span class='extended_day extended_day_2'>Sat</span><span class='extended_day extended_day_3'>Sun</span></div><div class='daily'><span class='extended_day extended_day_1' title='Partly Cloudy'>1/-11<small>°F</small><br /><i class='wi wi-fw wi-weather-30'></i></span><span class='extended_day extended_day_2' title='AM Clouds / PM Sun'>1/-17<small>°F</small><br /><i class='wi wi-fw wi-weather-30'></i></span><span class='extended_day extended_day_3' title='Partly Cloudy'>-2/-20<small>°F</small><br /><i class='wi wi-fw wi-weather-30'></i></span></div></div><div class='weather-atlas-footer' style='border-top:1px solid #0038ee'><a href='https://www.weather-us.com/en/wisconsin-usa/wausau' title='Weather Atlas - Weather forecast Wausau, Wisconsin' style='color:#fff;' target='_blank'>Weather forecast <span class='weather-atlas-footer-block'>Wausau, Wisconsin &#9656;</span></a></div></div></section><section id="custom_html-33" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe style="display:block;overflow:none;" src="https://callyourcongressperson.com/datainteractive/5f4408f997d1d9869e15a84e?state=Wisconsin&amp;county=Marathon&amp;tz=US/Central&amp;start=2020-03-01&amp;theme=higeorge&amp;drilldown=https%3A//wausaupilotandreview.com/covid-19-resources/&amp;partner=wausau_pilot" class="hg-data-interactive" width="100%" height="400px" frameborder="0"></iframe>
</div></section><section id="bs_zones-25" class="widget bs_zones"><div><broadstreet-zone zone-id="58243" keywords="not_home_page,not_landing_page,is_article_page,milestones,community,today-in-history-today-is-thursday-feb-11-the-42nd-day-of-2021,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div></section>
		<section id="recent-posts-5" class="widget widget_recent_entries">
		<h2 class="widget-title accent-header"><span>Latest News</span></h2>
		<ul>
											<li>
					<a href="https://wausaupilotandreview.com/2021/02/11/wisconsin-pharmacies-receiving-vaccine-under-federal-program/">Wisconsin pharmacies receiving vaccine under federal program</a>
											<span class="post-date">February 11, 2021</span>
									</li>
											<li>
					<a href="https://wausaupilotandreview.com/2021/02/11/driver-who-plunged-off-wisconsin-ramp-thankful-to-be-alive/">Driver who plunged off Wisconsin ramp thankful to be alive</a>
											<span class="post-date">February 11, 2021</span>
									</li>
											<li>
					<a href="https://wausaupilotandreview.com/2021/02/11/nl-central-teams-at-the-start-of-spring-training-3/">NL Central teams at the start of spring training</a>
											<span class="post-date">February 11, 2021</span>
									</li>
					</ul>

		</section><section id="bs_zones-26" class="widget bs_zones"><div><broadstreet-zone zone-id="58243" keywords="not_home_page,not_landing_page,is_article_page,milestones,community,today-in-history-today-is-thursday-feb-11-the-42nd-day-of-2021,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div></section><section id="bs_zones-27" class="widget bs_zones"><div><broadstreet-zone zone-id="58243" keywords="not_home_page,not_landing_page,is_article_page,milestones,community,today-in-history-today-is-thursday-feb-11-the-42nd-day-of-2021,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div></section><section id="search-3" class="widget widget_search"><h2 class="widget-title accent-header"><span>Story Search</span></h2>
<form role="search" method="get" class="search-form" action="https://wausaupilotandreview.com/">
	<label for="search-form-3">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-3" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
</section><section id="tribe-mini-calendar-3" class="widget tribe_mini_calendar_widget"><h2 class="widget-title accent-header"><span>Events Calendar</span></h2>
<!-- Removing this wrapper class will break the calendar JavaScript, please avoid and extend as needed -->

<div class="tribe-mini-calendar-wrapper">

	<!-- Grid -->
	
<div class="tribe-mini-calendar-grid-wrapper">
	<table class="tribe-mini-calendar"  data-count="5" data-eventDate="2021-02-01" data-tax-query="" data-nonce="c7fc14f801">
				<thead class="tribe-mini-calendar-nav">
		<tr>
			<td colspan="7">
				<div>
					<a class="tribe-mini-calendar-nav-link prev-month" href="#" data-month="2021-01-01" title="January"><span>&laquo;</span></a>					<span id="tribe-mini-calendar-month-0">February 2021</span>
					<a class="tribe-mini-calendar-nav-link next-month" href="#" data-month="2021-03-01" title="March"><span>&raquo;</span></a>					<img id="ajax-loading-mini" src="https://wausaupilotandreview.com/wp-content/plugins/the-events-calendar/src/resources/images/tribe-loading.gif" alt="loading..." />
				</div>
			</td>
		</tr>
						<tr>
							<th class="tribe-mini-calendar-dayofweek">M</th>
							<th class="tribe-mini-calendar-dayofweek">T</th>
							<th class="tribe-mini-calendar-dayofweek">W</th>
							<th class="tribe-mini-calendar-dayofweek">T</th>
							<th class="tribe-mini-calendar-dayofweek">F</th>
							<th class="tribe-mini-calendar-dayofweek">S</th>
							<th class="tribe-mini-calendar-dayofweek">S</th>
			
		</tr>
		</thead>

		<tbody>

		<tr>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-01">
				


	<div id="daynum-1-0">
		<span class="tribe-mini-calendar-no-event">1</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-02">
				


	<div id="daynum-2-0">
		<span class="tribe-mini-calendar-no-event">2</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-03">
				


	<div id="daynum-3-0">
		<a href="#" data-day="2021-02-03" class="tribe-mini-calendar-day-link">3</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-04">
				


	<div id="daynum-4-0">
		<a href="#" data-day="2021-02-04" class="tribe-mini-calendar-day-link">4</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-05 tribe-events-right">
				


	<div id="daynum-5-0">
		<a href="#" data-day="2021-02-05" class="tribe-mini-calendar-day-link">5</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-06 tribe-events-right">
				


	<div id="daynum-6-0">
		<a href="#" data-day="2021-02-06" class="tribe-mini-calendar-day-link">6</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-07 tribe-events-right">
				


	<div id="daynum-7-0">
		<a href="#" data-day="2021-02-07" class="tribe-mini-calendar-day-link">7</a>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-08">
				


	<div id="daynum-8-0">
		<span class="tribe-mini-calendar-no-event">8</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-09">
				


	<div id="daynum-9-0">
		<a href="#" data-day="2021-02-09" class="tribe-mini-calendar-day-link">9</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-10">
				


	<div id="daynum-10-0">
		<a href="#" data-day="2021-02-10" class="tribe-mini-calendar-day-link">10</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-present tribe-events-has-events mobile-trigger tribe-event-day-11">
				


	<div id="daynum-11-0">
		<a href="#" data-day="2021-02-11" class="tribe-mini-calendar-day-link">11</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-12 tribe-events-right">
				


	<div id="daynum-12-0">
		<a href="#" data-day="2021-02-12" class="tribe-mini-calendar-day-link">12</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-13 tribe-events-right">
				


	<div id="daynum-13-0">
		<a href="#" data-day="2021-02-13" class="tribe-mini-calendar-day-link">13</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-14 tribe-events-right">
				


	<div id="daynum-14-0">
		<a href="#" data-day="2021-02-14" class="tribe-mini-calendar-day-link">14</a>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-15">
				


	<div id="daynum-15-0">
		<span class="tribe-mini-calendar-no-event">15</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-16">
				


	<div id="daynum-16-0">
		<span class="tribe-mini-calendar-no-event">16</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-17">
				


	<div id="daynum-17-0">
		<a href="#" data-day="2021-02-17" class="tribe-mini-calendar-day-link">17</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-18">
				


	<div id="daynum-18-0">
		<a href="#" data-day="2021-02-18" class="tribe-mini-calendar-day-link">18</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-19 tribe-events-right">
				


	<div id="daynum-19-0">
		<span class="tribe-mini-calendar-no-event">19</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-20 tribe-events-right">
				


	<div id="daynum-20-0">
		<a href="#" data-day="2021-02-20" class="tribe-mini-calendar-day-link">20</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-21 tribe-events-right">
				


	<div id="daynum-21-0">
		<span class="tribe-mini-calendar-no-event">21</span>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-22">
				


	<div id="daynum-22-0">
		<span class="tribe-mini-calendar-no-event">22</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-23">
				


	<div id="daynum-23-0">
		<span class="tribe-mini-calendar-no-event">23</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-24">
				


	<div id="daynum-24-0">
		<a href="#" data-day="2021-02-24" class="tribe-mini-calendar-day-link">24</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-25">
				


	<div id="daynum-25-0">
		<a href="#" data-day="2021-02-25" class="tribe-mini-calendar-day-link">25</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-26 tribe-events-right">
				


	<div id="daynum-26-0">
		<span class="tribe-mini-calendar-no-event">26</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-27 tribe-events-right">
				


	<div id="daynum-27-0">
		<a href="#" data-day="2021-02-27" class="tribe-mini-calendar-day-link">27</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-28 tribe-events-right">
				


	<div id="daynum-28-0">
		<span class="tribe-mini-calendar-no-event">28</span>	</div>

			</td>
					</tr>
		</tbody>
			</table>
</div> <!-- .tribe-mini-calendar-grid-wrapper -->
<script type="application/ld+json">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</script>
	<!-- List -->
	
<div class="tribe-mini-calendar-list-wrapper">
	<div class="tribe-events-loop">

					
			<!-- Event  -->
			<div class="type-tribe_events post-108705 tribe-clearfix tribe-events-category-blood-drive tribe-events-venue-108706 tribe-events-first">
				
<div class="tribe-mini-calendar-event event-0  first ">
	
	<div class="list-date">
					<span class="list-dayname">
				Thu			</span>
		
		<span class="list-daynumber">11</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://wausaupilotandreview.com/event/weston-community-blood-drive-dales-weston-lanes-2/" rel="bookmark">Weston Community Blood Drive @ Dales Weston Lanes</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">February 11 @ 12:00 pm</span> - <span class="tribe-event-time">5:00 pm</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
			</div>

								
			<!-- Event  -->
			<div class="type-tribe_events post-108659 tribe-clearfix tribe-events-category-virtual-event">
				
<div class="tribe-mini-calendar-event event-1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Thu			</span>
		
		<span class="list-daynumber">11</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://wausaupilotandreview.com/event/virtual-gardening-starting-seeds-indoors-hosted-by-the-marathon-county-library/2021-02-11/" rel="bookmark">Virtual Gardening: Starting Seeds Indoors Hosted by The Marathon County Library</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">February 11 @ 2:30 pm</span> - <span class="tribe-event-time">3:30 pm</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
			</div>

								
			<!-- Event  -->
			<div class="type-tribe_events post-105055 tribe-clearfix tribe-events-category-live-music tribe-events-venue-104619">
				
<div class="tribe-mini-calendar-event event-2 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Thu			</span>
		
		<span class="list-daynumber">11</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://wausaupilotandreview.com/event/thirsty-thursdays-latin-style-nightschool-nightclub-schofield/2021-02-11/" rel="bookmark">Thirsty Thursdays &#8211; Latin Style@ Nightschool Nightclub- Schofield</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">February 11 @ 8:00 pm</span> - <span class="tribe-event-time">11:59 pm</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
			</div>

								
			<!-- Event  -->
			<div class="type-tribe_events post-108675 tribe-clearfix tribe-events-category-sports tribe-events-venue-108676">
				
<div class="tribe-mini-calendar-event event-3 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Fri			</span>
		
		<span class="list-daynumber">12</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://wausaupilotandreview.com/event/central-wisconsin-sport-show-wausau/2021-02-12/" rel="bookmark">Central Wisconsin Sport Show- Wausau</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">February 12 @ 3:00 pm</span> - <span class="tribe-event-time">8:00 pm</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
			</div>

								
			<!-- Event  -->
			<div class="type-tribe_events post-108644 tribe-clearfix tribe-events-category-dart-tournament tribe-events-venue-108645 tribe-events-last">
				
<div class="tribe-mini-calendar-event event-4  last ">
	
	<div class="list-date">
					<span class="list-dayname">
				Fri			</span>
		
		<span class="list-daynumber">12</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://wausaupilotandreview.com/event/friday-cwda-lod-series-annual-saturday-mixed-doubles-valentines-shoot-out-north-end-pub-wausau/2021-02-12/" rel="bookmark">Friday CWDA LOD Series &#038; Annual Saturday Mixed Doubles Valentines Shoot-out @ North End Pub-Wausau</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">February 12 @ 6:00 pm</span> - <span class="tribe-event-time">11:00 pm</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
			</div>

					
	</div><!-- .tribe-events-loop -->
</div> <!-- .tribe-mini-calendar-list-wrapper -->

</div>
</section></aside><!-- #secondary -->

		</main><!-- #main -->
	</section><!-- #primary -->


	
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
			
		<style>
		.site-header .custom-logo {
			height: 72px;
			max-height: 82px;
			max-width: 600px;
			width: 562px;
		}

		@media (max-width: 781px) {
			.site-header .custom-logo {
				max-width: 175px;
				max-height: 22px;
			}
		}

		@media (min-width: 782px) {
			.h-sub .site-header .custom-logo {
				max-width: 200px;
				max-height: 26px;
			}
		}
		</style><a href="https://wausaupilotandreview.com/" class="custom-logo-link" rel="home"><img width="640" height="82" src="https://i2.wp.com/wausaupilotandreview.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-10-at-3.56.29-PM.png?fit=640%2C82&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Wausau Pilot &amp; Review" data-attachment-id="2894" data-permalink="https://wausaupilotandreview.com/screen-shot-2017-04-10-at-3-56-29-pm/" data-orig-file="https://i2.wp.com/wausaupilotandreview.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-10-at-3.56.29-PM.png?fit=640%2C82&amp;ssl=1" data-orig-size="640,82" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2017-04-10 at 3.56.29 PM" data-image-description="" data-medium-file="https://i2.wp.com/wausaupilotandreview.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-10-at-3.56.29-PM.png?fit=300%2C38&amp;ssl=1" data-large-file="https://i2.wp.com/wausaupilotandreview.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-10-at-3.56.29-PM.png?fit=640%2C82&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/wausaupilotandreview.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-10-at-3.56.29-PM.png?w=640&amp;ssl=1 640w, https://i2.wp.com/wausaupilotandreview.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-10-at-3.56.29-PM.png?resize=300%2C38&amp;ssl=1 300w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i2.wp.com/wausaupilotandreview.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-10-at-3.56.29-PM.png?fit=640%2C82&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-links-2" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86930"><a href="https://twitter.com/shereensiewert"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86931"><a href="https://www.facebook.com/wausaupilotandreview"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86932"><a href="http://plus.google.com"><span class="screen-reader-text">Google+</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M8,11h6.61c0.06,0.35,0.11,0.7,0.11,1.16c0,4-2.68,6.84-6.72,6.84c-3.87,0-7-3.13-7-7s3.13-7,7-7 c1.89,0,3.47,0.69,4.69,1.83l-1.9,1.83C10.27,8.16,9.36,7.58,8,7.58c-2.39,0-4.34,1.98-4.34,4.42S5.61,16.42,8,16.42 c2.77,0,3.81-1.99,3.97-3.02H8V11L8,11z M23,11h-2V9h-2v2h-2v2h2v2h2v-2h2"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
		</div><!-- .wrapper -->
	</div><!-- .footer-branding -->
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="text-17" class="widget widget_text"><h2 class="widget-title">All Rights Reserved</h2>			<div class="textwidget"><p class="copyright">Published content is property of Wausau Pilot and Review. All rights reserved. For republication information email <a href="mailto:editor@wausaupilotandreview.com">editor@wausaupilotandreview.com.</a>.</p>
</div>
		</section><section id="search-7" class="widget widget_search"><h2 class="widget-title">Search For Stories</h2>
<form role="search" method="get" class="search-form" action="https://wausaupilotandreview.com/">
	<label for="search-form-4">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-4" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
</section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->


		<div class="site-info">

				<aside class="widget-area" role="complementary" aria-label="Below Footer">
		<div class="wrapper">
			<section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-bottom-container"><ul id="menu-footer-bottom" class="menu"><li id="menu-item-86898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86898"><a href="https://wausaupilotandreview.com/contact/">Contact</a></li>
<li id="menu-item-86899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86899"><a href="https://wausaupilotandreview.com/about/">About</a></li>
<li id="menu-item-86900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86900"><a href="https://wausaupilotandreview.com/editorial-policy/">Editorial Policy</a></li>
<li id="menu-item-86901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86901"><a href="https://wausaupilotandreview.com/donors-donor-policy/">Donor Transparency Policy</a></li>
<li id="menu-item-86902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-86902"><a href="https://wausaupilotandreview.com/wausau-pilot-policies/">Privacy and Conflict of Interest Policies</a></li>
<li id="menu-item-86903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86903"><a href="https://wausaupilotandreview.com/funding-sources/">Funding Sources</a></li>
<li id="menu-item-86904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86904"><a href="https://wausaupilotandreview.com/board-of-directors/">Who We Are</a></li>
<li id="menu-item-86905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86905"><a href="https://wausaupilotandreview.com/send-a-tip/">Get in Touch</a></li>
<li id="menu-item-86906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86906"><a href="https://wausaupilotandreview.com/advertise-with-us-2/">Advertise</a></li>
<li id="menu-item-86907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86907"><a href="https://wausaupilotandreview.com/commenting-policies/">Facebook Commenting Policies</a></li>
</ul></div></section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->

			<div class="wrapper site-info-contain">
													<span class="copyright">&copy; 2021 Wausau Pilot &amp; Review.</span>
				
				<a href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

				<a class="privacy-policy-link" href="https://wausaupilotandreview.com/wausau-pilot-policies/">Privacy and Conflict of Interest Policies</a>			</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

<script>
if ( 'undefined' === typeof navigator.serviceWorker ) { console.log( "###### No service worker interface found" ); } else { navigator.serviceWorker.getRegistrations().then( function( registrations ) { console.log( "##### Removing old service workers" ); for( let registration of registrations ) { registration.unregister(); } } ); }
</script>
<div style="position:fixed;bottom:0px;right:8%;z-index:999999;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style>
.switcher {font-family:Arial;font-size:12pt;text-align:left;cursor:pointer;overflow:hidden;width:173px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:12pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#fff linear-gradient(180deg, #efefef 0%, #fff 70%);position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #ccc;color:#666;padding:3px 5px;width:161px;}
.switcher .selected a:after {height:24px;display:inline-block;position:absolute;right:10px;width:15px;background-position:50%;background-size:11px;background-image:url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg' width='16' height='16' viewBox='0 0 285 285'><path d='M282 76.5l-14.2-14.3a9 9 0 0 0-13.1 0L142.5 174.4 30.3 62.2a9 9 0 0 0-13.2 0L3 76.5a9 9 0 0 0 0 13.1l133 133a9 9 0 0 0 13.1 0l133-133a9 9 0 0 0 0-13z' style='fill:%23666'/></svg>");background-repeat:no-repeat;content:""!important;transition:all .2s;}
.switcher .selected a.open:after {-webkit-transform: rotate(-180deg);transform:rotate(-180deg);}
.switcher .selected a:hover {background:#fff}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #ccc;border-right:1px solid #ccc;border-bottom:1px solid #ccc;background-color:#eee;display:none;width:171px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#fff;}
.switcher .option a.selected {background:#fff;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#f5f5f5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//wausaupilotandreview.com/wp-content/plugins/gtranslate/flags/24/en-us.png" height="24" width="24" alt="en" /> English</a>
</div>
<div class="option">
<a href="https://wausaupilotandreview.com" onclick="doGTranslate('en|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl selected"><img data-gt-lazy-src="//wausaupilotandreview.com/wp-content/plugins/gtranslate/flags/24/en-us.png" height="24" width="24" alt="en" /> English</a><a href="https://wausaupilotandreview.com/hmn/" onclick="doGTranslate('en|hmn');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hmong" class="nturl"><img data-gt-lazy-src="//wausaupilotandreview.com/wp-content/plugins/gtranslate/flags/24/hmn.png" height="24" width="24" alt="hmn" /> Hmong</a><a href="https://wausaupilotandreview.com/es/" onclick="doGTranslate('en|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//wausaupilotandreview.com/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="es" /> Spanish</a><a href="https://wausaupilotandreview.com/vi/" onclick="doGTranslate('en|vi');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Vietnamese" class="nturl"><img data-gt-lazy-src="//wausaupilotandreview.com/wp-content/plugins/gtranslate/flags/24/vi.png" height="24" width="24" alt="vi" /> Vietnamese</a></div>
</div>
<script>
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>


<script>
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];var plang=location.pathname.split('/')[1];if(plang.length !=2 && plang != 'zh-CN' && plang != 'zh-TW' && plang != 'hmn' && plang != 'haw' && plang != 'ceb')plang='en';if(lang == 'en')location.href=location.protocol+'//'+location.host+gt_request_uri;else location.href=location.protocol+'//'+location.host+'/'+lang+gt_request_uri;}
</script>
<script>jQuery(document).ready(function() {var lang_html = jQuery(".switcher div.option a[onclick*='|"+jQuery('html').attr('lang')+"']").html();if(typeof lang_html != "undefined")jQuery('.switcher div.selected a').html(lang_html.replace("data-gt-lazy-", ""))});</script></div><script type="text/javascript"
src="https://storage.googleapis.com/hi-george/scripts/v3/resize.
js" async defer></script>		<script>
			( function() {
				var elementSelector = 'a.share-facebook';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
									event_label: 'facebook',
								}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'a.share-twitter';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
									event_label: 'twitter',
								}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'a.share-jetpack-whatsapp';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
									event_label: 'whatsapp',
								}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'a.share-linkedin';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'click', function( event ) {
												if (event.currentTarget.matches(elementSelector)) {
							gtag(
								'event',
								'social share',
								{
									event_category: 'NTG social',
									event_label: 'linkedin',
								}
							);
						};
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var scrollPercent = 25;

				var eventSent = false;
				var reportEvent = function(){
					if ( eventSent ) {
						window.removeEventListener( 'scroll', reportEvent );
						return;
					}

					var scrollPos = ( window.pageYOffset || window.scrollY ) + window.innerHeight;
					var documentHeight = document.body.clientHeight;

					if ( ( ( scrollPos / documentHeight ) * 100 ) >= scrollPercent ) {
						eventSent = true;
						gtag(
							'event',
							'25%',
							{
								event_category: 'NTG article milestone',
								event_label: 'Today in History: Today is Thursday, Feb. 11, the 42nd day of 2021.',
								value: scrollPercent,
								non_interaction: true,
							}
						);
					}
				}
				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
			( function() {
				var scrollPercent = 50;

				var eventSent = false;
				var reportEvent = function(){
					if ( eventSent ) {
						window.removeEventListener( 'scroll', reportEvent );
						return;
					}

					var scrollPos = ( window.pageYOffset || window.scrollY ) + window.innerHeight;
					var documentHeight = document.body.clientHeight;

					if ( ( ( scrollPos / documentHeight ) * 100 ) >= scrollPercent ) {
						eventSent = true;
						gtag(
							'event',
							'50%',
							{
								event_category: 'NTG article milestone',
								event_label: 'Today in History: Today is Thursday, Feb. 11, the 42nd day of 2021.',
								value: scrollPercent,
								non_interaction: true,
							}
						);
					}
				}
				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
			( function() {
				var scrollPercent = 100;

				var eventSent = false;
				var reportEvent = function(){
					if ( eventSent ) {
						window.removeEventListener( 'scroll', reportEvent );
						return;
					}

					var scrollPos = ( window.pageYOffset || window.scrollY ) + window.innerHeight;
					var documentHeight = document.body.clientHeight;

					if ( ( ( scrollPos / documentHeight ) * 100 ) >= scrollPercent ) {
						eventSent = true;
						gtag(
							'event',
							'100%',
							{
								event_category: 'NTG article milestone',
								event_label: 'Today in History: Today is Thursday, Feb. 11, the 42nd day of 2021.',
								value: scrollPercent,
								non_interaction: true,
							}
						);
					}
				}
				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
			( function() {
				var handleEvent = function() {
					gtag(
						'event',
						'Load',
						{
							event_category: 'Newspack Announcement',
							event_label: 'Newspack Announcement: Become a Member Today (86944)',
							non_interaction: true,
						}
					);
				};

				var elementSelector = '#lightbox804812760';
				if (elementSelector) {
					var elements = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );
					for ( var i = 0; i < elements.length; ++i ) {

						var observer = new MutationObserver(function(mutations) {
							mutations.forEach(function(mutation) {
								if (
									mutation.attributeName === 'amp-access-hide' &&
									mutation.type == "attributes" &&
									! mutation.target.hasAttribute('amp-access-hide')
								) {
									handleEvent()
								}
							});
						});

						observer.observe(elements[i], { attributes: true });
					}
				} else {
					window.addEventListener('load', handleEvent)
				}
			} )();
		</script>
				<script>
			( function() {
				window.newspackViewedElements = window.newspackViewedElements || [];
				window.newspackCheckVisibility = window.newspackCheckVisibility || function( el ) {
					var elementHeight = el.offsetHeight;
					var elementWidth = el.offsetWidth;

					if ( elementHeight === 0 || elementWidth === 0 ) {
						return false;
					}

					var rect = el.getBoundingClientRect();

					return (
						rect.top >= -elementHeight &&
						rect.left >= -elementWidth &&
						rect.right <= ( window.innerWidth || document.documentElement.clientWidth ) + elementWidth &&
						rect.bottom <= ( window.innerHeight || document.documentElement.clientHeight ) + elementHeight
					)
				};

				var elementSelector = '#lightbox804812760';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				var reportEvent = function() {
					for ( var i = 0; i < elements.length; ++i ) {
						var elementToCheck = elements[i];

						// Stop tracking scroll after visibility has been reported.
						if ( -1 !== window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.removeEventListener( 'scroll', reportEvent );
							return;
						}

						if ( window.newspackCheckVisibility( elementToCheck ) && -1 === window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.newspackViewedElements.push( elementToCheck );

							var totalTimeMin = window.setTimeout( function() {

								// If element is still in viewport after 500ms
								if ( window.newspackCheckVisibility( elementToCheck ) ) {
									return gtag(
										'event',
										'Seen',
										{
											event_category: 'Newspack Announcement',
											event_label: 'Newspack Announcement: Become a Member Today (86944)',
											non_interaction: true,
										}
									);
								}
								window.clearTimeout( totalTimeMin );
							}, 500 );
						}
					}
				};

				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = '#lightbox804812760 form:not(.popup-action-form)';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'submit', function() {
						gtag(
							'event',
							'Form Submission',
							{
								event_category: 'Newspack Announcement',
								event_label: 'Newspack Announcement: Become a Member Today (86944)',
							}
						);
					} );
				}
			} )();
		</script>
					<amp-analytics
				type="gtag"
				config="https://wausaupilotandreview.com/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=109052&amp;custom_dimensions=[{&quot;role&quot;:&quot;category&quot;,&quot;option&quot;:{&quot;value&quot;:&quot;category&quot;,&quot;label&quot;:&quot;Category&quot;},&quot;gaID&quot;:&quot;ga:dimension1&quot;}]&amp;custom_dimensions_existing_values={&quot;dimension1&quot;:&quot;milestones&quot;}"
			></amp-analytics>
				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/wausaupilotandreview.com\/2021\/02\/11\/today-in-history-today-is-thursday-feb-11-the-42nd-day-of-2021\/":109052};
	</script>
					<script>
		if ( navigator.serviceWorker ) {
			window.addEventListener( 'load', function() {
									{
						navigator.serviceWorker.register(
							"https:\/\/wausaupilotandreview.com\/wp.serviceworker",
							{"scope":"\/"}						).then( reg => {
													} );
					}
							} );
		}
	</script>
	<link rel='stylesheet' id='newspack-blocks-donate-css'  href='https://wausaupilotandreview.com/wp-content/plugins/newspack-blocks/dist/donate/view.css?ver=1.20.1' type='text/css' media='all' />
<link rel='stylesheet' id='widget-calendar-pro-style-css'  href='https://wausaupilotandreview.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-full.min.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='electionkit-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/wausaupilotandreview.com\/wp-admin\/admin-ajax.php","ajax_nonce":"de36ed6e7f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wausaupilotandreview.com/wp-content/plugins/newspack-electionkit/dist/electionkit.js?ver=1.0.0' id='electionkit-js'></script>
<script type='text/javascript' src='https://wausaupilotandreview.com/wp-content/plugins/newspack-listings/dist/assets.js?ver=0.0.1' id='newspack-listings-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://wausaupilotandreview.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://wausaupilotandreview.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://wausaupilotandreview.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://wausaupilotandreview.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://wausaupilotandreview.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://wausaupilotandreview.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' src='https://wausaupilotandreview.com/wp-content/plugins/newspack-popups/includes/../dist/view.js?ver=1613049095' id='newspack-popups-view-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/ui/menu.min.js' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/dist/a11y.min.js' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/jquery/ui/autocomplete.min.js' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='newspack-amp-fallback-js-extra'>
/* <![CDATA[ */
var newspackScreenReaderText = {"open_search":"Open Search","close_search":"Close Search","expand_comments":"Expand Comments","collapse_comments":"Collapse Comments","show_order_details":"Show details","hide_order_details":"Hide details"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wausaupilotandreview.com/wp-content/themes/newspack-theme/js/dist/amp-fallback.js?ver=1.28.2' id='newspack-amp-fallback-js'></script>
<script type='text/javascript' src='https://wausaupilotandreview.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://wausaupilotandreview.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0.js' id='amp-runtime-js' async></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-access-0.1.js' id='amp-access-js' async custom-element="amp-access"></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-animation-0.1.js' id='amp-animation-js' async custom-element="amp-animation"></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-bind-0.1.js' id='amp-bind-js' async custom-element="amp-bind"></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-position-observer-0.1.js' id='amp-position-observer-js' async custom-element="amp-position-observer"></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/modules/theme-tools/responsive-videos/responsive-videos.min.js' id='jetpack-responsive-videos-min-script-js'></script>
<script type='text/javascript' src='https://wausaupilotandreview.com/wp-content/plugins/newspack-blocks/dist/donate/view.js?ver=19903a2bc02e7d46f05f903bc8ac8689' id='newspack-blocks-donate-js'></script>
<script type='text/javascript' id='tribe-mini-calendar-js-extra'>
/* <![CDATA[ */
var TribeMiniCalendar = {"ajaxurl":"https:\/\/wausaupilotandreview.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wausaupilotandreview.com/wp-content/plugins/events-calendar-pro/src/resources/js/widget-calendar.min.js?ver=5.2.2' id='tribe-mini-calendar-js'></script>
<script type='text/javascript' src='https://wausaupilotandreview.com/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/js/bootstrap-datepicker.min.js?ver=5.3.2.1' id='tribe-events-bootstrap-datepicker-js'></script>
<script type='text/javascript' src='https://wausaupilotandreview.com/wp-content/plugins/the-events-calendar/vendor/jquery-resize/jquery.ba-resize.min.js?ver=5.3.2.1' id='tribe-events-jquery-resize-js'></script>
<script type='text/javascript' src='https://wausaupilotandreview.com/wp-content/plugins/the-events-calendar/vendor/jquery-placeholder/jquery.placeholder.min.js?ver=5.3.2.1' id='jquery-placeholder-js'></script>
<script type='text/javascript' src='https://wausaupilotandreview.com/wp-content/plugins/the-events-calendar/common/vendor/momentjs/moment.min.js?ver=4.12.16' id='tribe-moment-js'></script>
<script type='text/javascript' id='tribe-events-calendar-script-js-extra'>
/* <![CDATA[ */
var tribe_js_config = {"permalink_settings":"\/%year%\/%monthnum%\/%day%\/%postname%\/","events_post_type":"tribe_events","events_base":"https:\/\/wausaupilotandreview.com\/events\/","update_urls":{"shortcode":{"list":true,"month":true,"day":true}},"debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://wausaupilotandreview.com/wp-content/plugins/the-events-calendar/src/resources/js/tribe-events.min.js?ver=5.3.2.1' id='tribe-events-calendar-script-js'></script>
<script type='text/javascript' id='the-events-calendar-js-extra'>
/* <![CDATA[ */
var TribeCalendar = {"ajaxurl":"https:\/\/wausaupilotandreview.com\/wp-admin\/admin-ajax.php","post_type":"tribe_events"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wausaupilotandreview.com/wp-content/plugins/the-events-calendar/src/resources/js/tribe-events-ajax-calendar.min.js?ver=5.3.2.1' id='the-events-calendar-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-facebook' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-facebook' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-twitter' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-twitter' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-linkedin' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-linkedin' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
					return false;
				}
			} );
</script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
				<amp-analytics>
				<script type="application/json">
					{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}				</script>
			</amp-analytics>
			<iframe src='https://widgets.wp.com/likes/master.html?ver=202106#ver=202106' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script src='https://stats.wp.com/e-202106.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'176883854',post:'109052',tz:'-6',srv:'wausaupilotandreview.com'} ]);
	_stq.push([ 'clickTrackerInit', '176883854', '109052' ]);
</script>

</body>
</html>
<!--
	generated 0 seconds ago
	generated in 0.538 seconds
	served from batcache in 0.002 seconds
	expires in 300 seconds
-->
