<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="P-txMUV9ABXQQZ3SI2uh7WBVI_8a0ByGzYSBQIgPIeg" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Psychology behind why your mom may be the mother of all heroes - Wausau Pilot &amp; Review</title>
	<meta name="description" content="Moms leave their mark. Bruno Nascimento/Unsplash, CC BY Scott T. Allison, University of Richmond Each May, the United States celebrates Mother’s Day, and" />
	<link rel="canonical" href="https://wausaupilotandreview.com/2021/05/09/psychology-behind-why-your-mom-may-be-the-mother-of-all-heroes-2/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Psychology behind why your mom may be the mother of all heroes - Wausau Pilot &amp; Review" />
	<meta property="og:description" content="Moms leave their mark. Bruno Nascimento/Unsplash, CC BY Scott T. Allison, University of Richmond Each May, the United States celebrates Mother’s Day, and" />
	<meta property="og:url" content="https://wausaupilotandreview.com/2021/05/09/psychology-behind-why-your-mom-may-be-the-mother-of-all-heroes-2/" />
	<meta property="og:site_name" content="Wausau Pilot &amp; Review" />
	<meta property="article:publisher" content="https://www.facebook.com/wausaupilotandreview/" />
	<meta property="article:published_time" content="2021-05-09T16:15:00+00:00" />
	<meta property="article:modified_time" content="2021-05-09T15:45:32+00:00" />
	<meta property="og:image" content="https://i1.wp.com/wausaupilotandreview.com/wp-content/uploads/2021/05/mother-5354379_1920.jpg?fit=1920%2C1280&#038;ssl=1" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1280" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@WausauPilot" />
	<meta name="twitter:site" content="@WausauPilot" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Shereen Siewert">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="7 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//cdn.broadstreetads.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Wausau Pilot &amp; Review &raquo; Feed" href="https://wausaupilotandreview.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wausau Pilot &amp; Review &raquo; Comments Feed" href="https://wausaupilotandreview.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Wausau Pilot &amp; Review &raquo; iCal Feed" href="https://wausaupilotandreview.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Wausau Pilot &amp; Review &raquo; Psychology behind why your mom may be the mother of all heroes Comments Feed" href="https://wausaupilotandreview.com/2021/05/09/psychology-behind-why-your-mom-may-be-the-mother-of-all-heroes-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wausaupilotandreview.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://wausaupilotandreview.com/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://wausaupilotandreview.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.13.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://wausaupilotandreview.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.13.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.7.1/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-blocks-block-styles-stylesheet-css'  href='https://wausaupilotandreview.com/wp-content/plugins/newspack-blocks/dist/block_styles.css?ver=1.25.1' type='text/css' media='all' />
<link rel='stylesheet' id='electionkit-css'  href='https://wausaupilotandreview.com/wp-content/plugins/newspack-electionkit/dist/electionkit.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-listings-styles-css'  href='https://wausaupilotandreview.com/wp-content/plugins/newspack-listings/dist/assets.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-popups-view-css'  href='https://wausaupilotandreview.com/wp-content/plugins/newspack-popups/includes/../dist/view.css?ver=1620203745' type='text/css' media='all' />
<link rel='stylesheet' id='wpb-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-atlas-css'  href='https://wausaupilotandreview.com/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css'  href='https://wausaupilotandreview.com/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-joseph-fonts-css'  href='https://fonts.googleapis.com/css?family=Old+Standard+TT%3A400%2C400i%2C700%7CEB+Garamond%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-style-css'  href='https://wausaupilotandreview.com/wp-content/themes/newspack-joseph/style.css?ver=1.36.2' type='text/css' media='all' />
<style id='newspack-style-inline-css' type='text/css'>
.byline:not(.sponsor-byline), .author-avatar { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='newspack-print-style-css'  href='https://wausaupilotandreview.com/wp-content/themes/newspack-theme/styles/print.css?ver=1.36.2' type='text/css' media='print' />
<link rel='stylesheet' id='newspack-font-import-css'  href='//fonts.googleapis.com/css2?family=Merriweather:ital,wght@0,400;0,700;1,400;1,700&#038;family=Oswald:wght@400;700&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.7/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.7/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' data-cfasync='false' src='//cdn.broadstreetads.com/init-2.min.js?ver=5.7.1' id='broadstreet-cdn-js'></script>
<script type='text/javascript' src='https://wausaupilotandreview.com/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.2.1' id='weather-atlas-js'></script>
<script type='text/javascript' src='https://wausaupilotandreview.com/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.2.1' id='jquery-cookie-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-96160508-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["checkout.fundjournalism.org"],"decorate_forms":true} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-96160508-1", {"send_page_view":false,"dimension1":"news"});
</script>
<link rel="https://api.w.org/" href="https://wausaupilotandreview.com/wp-json/" /><link rel="alternate" type="application/json" href="https://wausaupilotandreview.com/wp-json/wp/v2/posts/116963" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wausaupilotandreview.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wausaupilotandreview.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pbYbzo-uqv' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="https://wausaupilotandreview.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwausaupilotandreview.com%2F2021%2F05%2F09%2Fpsychology-behind-why-your-mom-may-be-the-mother-of-all-heroes-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wausaupilotandreview.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwausaupilotandreview.com%2F2021%2F05%2F09%2Fpsychology-behind-why-your-mom-may-be-the-mother-of-all-heroes-2%2F&#038;format=xml" />
<script data-cfasync='false'>window.broadstreetKeywords = ['not_home_page','not_landing_page','is_article_page','news','psychology-behind-why-your-mom-may-be-the-mother-of-all-heroes-2','post']</script>
<script data-cfasync='false'>window.broadstreetTargets = {"pagetype":["post","not_home_page"],"category":["news","psychology-behind-why-your-mom-may-be-the-mother-of-all-heroes-2","post"],"url":"psychology-behind-why-your-mom-may-be-the-mother-of-all-heroes-2"};</script>
<script data-cfasync='false'>
window.broadstreet = window.broadstreet || { run: [] };window.broadstreet.run.push(function () {
window.broadstreet.loadNetworkJS(4928);
 });</script>				<meta property="ia:markup_url" content="https://wausaupilotandreview.com/2021/05/09/psychology-behind-why-your-mom-may-be-the-mother-of-all-heroes-2/?ia_markup=1" />
				<meta name="generator" content="Site Kit by Google 1.31.0" /><script>var gt_request_uri = '/2021/05/09/psychology-behind-why-your-mom-may-be-the-mother-of-all-heroes-2/';</script><script data-ad-client="ca-pub-1843861571164161" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>		<script id="amp-access" type="application/json">
			{"namespace":"popups","authorization":"https:\/\/wausaupilotandreview.com\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php?cid=CLIENT_ID(newspack-cid)&ref=DOCUMENT_REFERRER&popups=[{\"id\":\"id_113651\",\"f\":\"always\",\"utm\":null,\"s\":\"60649251a0d44\",\"n\":true,\"d\":false,\"t\":\"i\"},{\"id\":\"id_94376\",\"f\":\"daily\",\"utm\":\"Wausau Pilot %26 Review%3A Week in Review\",\"s\":\"60649251a0d44\",\"n\":true,\"d\":false,\"t\":\"o\"},{\"id\":\"id_86944\",\"f\":\"daily\",\"utm\":null,\"s\":\"\",\"n\":false,\"d\":false,\"t\":\"i\"}]&settings={\"suppress_newsletter_campaigns\":\"1\",\"suppress_all_newsletter_campaigns_if_one_dismissed\":true,\"suppress_donation_campaigns_if_donor\":false,\"newspack_popups_non_interative_mode\":false,\"newspack_popups_donor_landing_page\":\"106\",\"all_segments\":{\"60649251a0d44\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":0},\"60806406bd0f0\":{\"min_posts\":\"5\",\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":1}},\"newspack_popups_active_campaign_group\":false}&visit={\"post_id\":\"116963\",\"categories\":\"567007666\",\"is_post\":true}","noPingback":true}		</script>
				<link rel="manifest" href="https://wausaupilotandreview.com/wp-json/wp/v2/web-app-manifest">
		<meta name="theme-color" content="#fff">
		<meta name="apple-mobile-web-app-capable" content="yes">
		<meta name="mobile-web-app-capable" content="yes">
		<meta name="apple-touch-fullscreen" content="YES">
							<link rel="apple-touch-startup-image" href="https://i0.wp.com/wausaupilotandreview.com/wp-content/uploads/2019/12/cropped-Wausau-Pilot-Transparent.jpg?fit=192%2C192&#038;ssl=1">
		
				<meta name="apple-mobile-web-app-title" content="Wausau Pilot &amp; Review">
		<meta name="application-name" content="Wausau Pilot &amp; Review">
		<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://wausaupilotandreview.com"><link rel="https://theeventscalendar.com/" href="https://wausaupilotandreview.com/wp-json/tribe/events/v1/" /><style type='text/css'>img#wpstats{display:none}</style>
		
	<style type="text/css" id="custom-theme-colors-joseph">
		
		@media only screen and (min-width: 782px) {
			.h-db .featured-image-beside .entry-header {
				color: #fff;
			}
		}
		</style>
	
	<style type="text/css" id="custom-theme-fonts-joseph">
		
			.has-drop-cap:not(:focus)::first-letter,
			.wp-block-pullquote {
				font-family: "Oswald","-apple-system","BlinkMacSystemFont","Segoe UI","Roboto","Oxygen","Ubuntu","Cantarell","Fira Sans","Droid Sans","Helvetica Neue","sans-serif";
			}

			figcaption,
			.entry-meta,
			.cat-links,
			.entry-footer,
			.nav1,
			.nav2,
			.nav3,
			.site-description,
			.site-info,
			#cancel-comment-reply-link,
			#mobile-sidebar,
			.widget,
			.widget-title.accent-header,
			.accent-header,
			.wp-block-button .wp-block-button__link,
			.entry .article-section-title,
			button,
			input[type="button"],
			input[type="reset"],
			input[type="submit"] {
				font-family: inherit;
			}
		.wp-block-pullquote cite {
			font-family: "Merriweather","Georgia","Garamond","Times New Roman","serif";
		}
			.accent-header,
			.article-section-title {
				text-transform: uppercase;
			}
			</style>


	<style type="text/css" id="custom-theme-colors">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</style>
	
	<style type="text/css" id="custom-theme-fonts">
		
		/* _headings.scss */
		.author-bio .author-link,
		.author-meta,
		.comment-metadata,
		.comment-reply-link,
		.comment-reply-login,
		.comments-title,
		.comment-author .fn,
		.discussion-meta-info,
		.cat-links,
		amp-script .cat-links,
		.entry-meta,
		.entry-footer,
		.nav1,
		.no-comments,
		.not-found .page-title,
		.error-404 .page-title,
		.page-links,
		.page-description,
		.pagination .nav-links,
		.sticky-post,
		.site-title,
		.site-description,
		.site-info,
		#cancel-comment-reply-link,
		.jp-relatedposts-i2 a,
		.page-title,
		h1,
		h2,
		h3,
		h4,
		h5,
		h6,

		/* _tables.scss */
		table,

		/* _buttons.scss */
		.button,
		button,
		input[type="button"],
		input[type="reset"],
		input[type="submit"],

		/* _blocks.scss */
		.wp-block-button__link,

		/* _captions.scss */
		figcaption,
		.wp-caption-text,
		.gallery-caption,
		.amp-image-lightbox-caption,

		/* _infinite_scroll.scss */
		.site-main #infinite-handle span button,
		.site-main #infinite-handle span button:hover,
		.site-main #infinite-handle span button:focus,

		/* _menu-main-navigation.scss */
		.nav1 button,
		.mobile-menu-toggle,

		/* _menu-tertiary-navigation.scss */
		.nav3,

		/* _menu-top-navigation.scss */
		.secondary-menu,

		/* _menu-highlight-navigation.scss */
		.highlight-menu-contain .wrapper,

		/* _next_previous.scss */
		.comment-navigation .nav-previous,
		.comment-navigation .nav-next,
		.post-navigation,

		/* _comments.scss */
		.comment-list .pingback .comment-body,
		.comment-list .trackback .comment-body,
		.comment-list .pingback .comment-body .comment-edit-link,
		.comment-list .trackback .comment-body .comment-edit-link,
		.comment-form label,
		.comment-form .comment-notes,

		/* _blocks.scss */
		.wp-block-latest-comments .wp-block-latest-comments__comment-meta,
		.wp-block-pullquote cite,
		.wp-block-categories li,
		.wp-block-archives li,
		.wp-block-latest-posts li > a,
		.wp-block-latest-posts time,
		.wp-block-file,
		.wp-block-file .wp-block-file__button,
		.wpbnbd .freq-label,
		.wpbnbd .tier-label,

		/* _widgets.scss */
		.widget,
		.widget_archive ul li,
		.widget_categories ul li,
		.widget_meta ul li,
		.widget_nav_menu ul li,
		.widget_pages ul li,
		.widget_recent_comments ul li,
		.widget_recent_entries ul li,
		.widget_rss ul li,
		.widget_tag_cloud .tagcloud,

		/* _copy.scss */
		blockquote cite,

		/* Jetpack */
		.jp-relatedposts-i2,
		#jp-relatedposts.jp-relatedposts,
		.jp-relatedposts-i2 .jp-relatedposts-headline,
		#jp-relatedposts.jp-relatedposts .jp-relatedposts-headline,

		/* Yoast Breadcrumbs */
		.site-breadcrumb .wrapper > span,

		/* WooCommerce */
		.woocommerce-breadcrumb,
		.woocommerce-pagination,
		.woocommerce .onsale,
		.woocommerce .price,
		.woocommerce .product_meta,
		.woocommerce-review-link,
		.woocommerce-grouped-product-list,
		.woocommerce .first-payment-date,
		.woocommerce-message,
		.woocommerce-error,
		.woocommerce-info,
		ul.products .added_to_cart,
		.woocommerce-tabs ul,
		.woocommerce-MyAccount-navigation,
		.woocommerce-Reviews .comment-reply-title,
		.woocommerce-results-wrapper,
		.product .nyp
		{
			font-family: "Oswald","-apple-system","BlinkMacSystemFont","Segoe UI","Roboto","Oxygen","Ubuntu","Cantarell","Fira Sans","Droid Sans","Helvetica Neue","sans-serif";
		}
		/* _typography.scss */
		body,
		input,
		select,
		optgroup,
		textarea,

		/* _blocks.scss */
		.wp-block-verse
		{
			font-family: "Merriweather","Georgia","Garamond","Times New Roman","serif";
		}
		
			.tags-links span:first-child,
			.cat-links,
			.page-title,
			.highlight-menu .menu-label {
				text-transform: uppercase;
			}
			</style>

<link rel="pingback" href="https://wausaupilotandreview.com/xmlrpc.php">      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://wausaupilotandreview.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'ffa9fa4c-e63d-41d0-a0ff-c946dba907a3';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://wausaupilotandreview.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.012c2ba4-f65b-47d9-b245-c87f55979016";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-1843861571164161","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 1, tn: 'newspack-joseph', amp: false, siteid: 176883854, consent: 0, ad: { label: { text: 'Advertisements' }, reportAd: { text: 'Report this ad' } } };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
				<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" data-amp-plus-gam></script>
		<script data-amp-plus-gam>
			window.googletag = window.googletag || {cmd: []};
		</script>
				<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
		<link rel="icon" href="https://wausaupilotandreview.com/wp-content/uploads/2019/12/cropped-Wausau-Pilot-Transparent-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/wausaupilotandreview.com/wp-content/uploads/2019/12/cropped-Wausau-Pilot-Transparent.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/wausaupilotandreview.com/wp-content/uploads/2019/12/cropped-Wausau-Pilot-Transparent.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/wausaupilotandreview.com/wp-content/uploads/2019/12/cropped-Wausau-Pilot-Transparent.jpg?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				/*Temporary fix for logo cut off in IE11*/
@media only screen and (min-width: 1168px) {
	.h-cl .site-header .middle-header-contain .wrapper > div {
		flex: auto;
	}
}			</style>
		</head>

<body class="post-template-default single single-post postid-116963 single-format-standard wp-custom-logo wp-embed-responsive tribe-no-js singular hide-homepage-title show-site-tagline h-nsub h-db h-cl h-dh has-sidebar cat-news has-featured-image single-featured-image-default has-large-featured-image author-hidden">
		<amp-layout
			amp-access="popups.id_94376" amp-access-hide 						class="newspack-lightbox newspack-popup newspack-lightbox-placement-center   newspack-newsletter-prompt-overlay"
			role="button"
			tabindex="0"
			id="ce93"
		>
			<div class="newspack-popup-wrapper " data-popup-status="publish" style="background-color:#EEEEEE;color:#000">
				<div class="newspack-popup">
										
<div class="wp-block-group newspack-pattern subscribe__style-3"><div class="wp-block-group__inner-container">
<div class="wp-block-columns are-vertically-aligned-center">
<div class="wp-block-column is-vertically-aligned-center">
<h3 id="h-join-the-wausau-pilot-community">Join the Wausau Pilot community.</h3>



<p>It’s free, and you’ll get special updates, exclusive event invitations and more.</p>
</div>



<div class="wp-block-column is-vertically-aligned-center"><amp-layout id="ne51">
	<div class="wp-block-jetpack-mailchimp" data-blog-id="176883854">
		<form
			aria-describedby="wp-block-jetpack-mailchimp_consent-text"
					>
			<p>
				<input
					aria-label="Enter your email address"
					placeholder="Enter your email address"
					required
					title="Enter your email address"
					type="email"
					name="email"
				/>
			</p>
							<input
					name="interests[7d9cf6b574]"
					type="hidden"
					class="mc-submit-param"
					value="1"
				/>
							<input
					name="interests[43ae2fdc86]"
					type="hidden"
					class="mc-submit-param"
					value="1"
				/>
							<input
					name="interests[4590917011]"
					type="hidden"
					class="mc-submit-param"
					value="1"
				/>
										<input
					name="merge_fields[SIGNUP]"
					type="hidden"
					class="mc-submit-param"
					value="newspack modal"
				/>
						
<div " class="wp-block-jetpack-button alignleft wp-block-button" style="""><button class="wp-block-button__link has-text-color has-white-color" style="" data-id-attr="mailchimp-button-block-1" id="mailchimp-button-block-1" type="submit">Sign Up Now</button></div>
			<p id="wp-block-jetpack-mailchimp_consent-text">
							</p>

			
		</form>
		
			<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_processing" role="status">
				Processing…			</div>
			<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_success" role="status">
				Success! You&#039;re on the list.			</div>
			<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_error" role="alert">
				Whoops! There was an error and we couldn&#039;t process your subscription. Please reload the page and try again.			</div>

			</div>
	</amp-layout></div>
</div>
</div></div>
								<form class="popup-not-interested-form ce931 popup-action-form ce93 align-center"
				method="POST"
				action-xhr="https://wausaupilotandreview.com/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"
				target="_top">
							<input
			name="popup_id"
			type="hidden"
			value="id_94376"
		/>
		<input
			name="cid"
			type="hidden"
			value="CLIENT_ID(newspack-cid)"
			data-amp-replace="CLIENT_ID"
		/>
		<input
			name="mailing_list_status"
			type="hidden"
			[value]="mailing_list_status"
		/>
		<input
			name="is_newsletter_popup"
			type="hidden"
			value="1"
		/>
						<input
					name="suppress_forever"
					type="hidden"
					value="1"
				/>
				<button on="tap:ce93.hide" aria-label="" style="background-color:#EEEEEE;color:#000">I&#039;m not interested</button>
			</form>
							<form class="popup-dismiss-form ce930 popup-action-form ce93 align-center"
						method="POST"
						action-xhr="https://wausaupilotandreview.com/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"
						target="_top">
								<input
			name="popup_id"
			type="hidden"
			value="id_94376"
		/>
		<input
			name="cid"
			type="hidden"
			value="CLIENT_ID(newspack-cid)"
			data-amp-replace="CLIENT_ID"
		/>
		<input
			name="mailing_list_status"
			type="hidden"
			[value]="mailing_list_status"
		/>
		<input
			name="is_newsletter_popup"
			type="hidden"
			value="1"
		/>
								<button on="tap:ce93.hide" class="newspack-lightbox__close" aria-label="Close Pop-up" style="background-color:#EEEEEE;color:#000">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z"/></svg>
						</button>
					</form>
				</div>
			</div>
			<form class="popup-dismiss-form ce930 popup-action-form ce93"
				method="POST"
				action-xhr="https://wausaupilotandreview.com/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"
				target="_top">
						<input
			name="popup_id"
			type="hidden"
			value="id_94376"
		/>
		<input
			name="cid"
			type="hidden"
			value="CLIENT_ID(newspack-cid)"
			data-amp-replace="CLIENT_ID"
		/>
		<input
			name="mailing_list_status"
			type="hidden"
			[value]="mailing_list_status"
		/>
		<input
			name="is_newsletter_popup"
			type="hidden"
			value="1"
		/>
						<button style="opacity: 0.3;background-color:#000000;" class="newspack-lightbox-shim" on="tap:ce93.hide"></button>
			</form>
		</amp-layout>
				<amp-animation id="a_ce93" layout="nodisplay" trigger="visibility">
			<script type="application/json">
				{
					"duration": "125ms",
					"fill": "both",
					"iterations": "1",
					"direction": "alternate",
					"animations": [
						{
							"selector": "#ce93",
							"delay": "5500",
							"keyframes": {
								"opacity": ["0", "1"],
								"visibility": ["hidden", "visible"]
							}
						},
						{
							"selector": "#ce93",
							"delay": "5000",
							"keyframes": {
								"transform": ["translateY(100vh)", "translateY(0vh)"]
							}
						},
						{
								"selector": "#ce93 .newspack-popup-wrapper",
								"delay": "5625",
								"keyframes": {
																			"opacity": ["0", "1"]
																	}
						}
					]
				}
			</script>
		</amp-animation>
				<amp-analytics>
			<script type="application/json">
				{"requests":{"event":"https:\/\/wausaupilotandreview.com\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#ce93","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_94376","cid":"CLIENT_ID(newspack-cid)"}},"formSubmitSuccess":{"on":"amp-form-submit-success","request":"event","selector":"#ce93 .wp-block-jetpack-mailchimp form","extraUrlParams":{"popup_id":"id_94376","cid":"CLIENT_ID(newspack-cid)","mailing_list_status":"subscribed","email":"$[formFields[email]}"}}}}			</script>
		</amp-analytics>
					<aside id="mobile-sidebar-fallback" class="mobile-sidebar">
		<button class="mobile-menu-toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

		
<form role="search" method="get" class="search-form" action="https://wausaupilotandreview.com/">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-primary" class="main-menu"><li id="menu-item-86908" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-86908"><a href="https://wausaupilotandreview.com/category/news/" aria-haspopup="true" aria-expanded="false">News</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-98744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98744"><a href="https://wausaupilotandreview.com/opinion/">Opinion</a></li>
	<li id="menu-item-94041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94041"><a href="https://wausaupilotandreview.com/covid-19-resources/">COVID-19 Resources</a></li>
</ul>
</li>
<li id="menu-item-114049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114049"><a href="https://wausaupilotandreview.com/sports/">Sports</a></li>
<li id="menu-item-100660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100660"><a href="https://wausaupilotandreview.com/sirens/">Sirens</a></li>
<li id="menu-item-100681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100681"><a href="https://wausaupilotandreview.com/obituaries/">Obituaries</a></li>
<li id="menu-item-116212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116212"><a href="https://wausaupilotandreview.com/religion/">Religion</a></li>
<li id="menu-item-87022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87022"><a href="/events/">Events</a></li>
<li id="menu-item-86922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86922"><a href="https://wausaupilotandreview.com/advertise-with-us-2/">Advertise</a></li>
<li id="menu-item-86924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86924"><a href="https://wausaupilotandreview.com/donate/">Donate</a></li>
<li id="menu-item-101225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101225"><a href="https://wausaupilotandreview.com/sign-up/">Subscribe for free</a></li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social-links" class="social-links-menu"><li id="menu-item-86930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86930"><a href="https://twitter.com/shereensiewert"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-86931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86931"><a href="https://www.facebook.com/wausaupilotandreview"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li id="menu-item-86932" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86932"><a href="http://plus.google.com"><span class="screen-reader-text">Google+</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M8,11h6.61c0.06,0.35,0.11,0.7,0.11,1.16c0,4-2.68,6.84-6.72,6.84c-3.87,0-7-3.13-7-7s3.13-7,7-7 c1.89,0,3.47,0.69,4.69,1.83l-1.9,1.83C10.27,8.16,9.36,7.58,8,7.58c-2.39,0-4.34,1.98-4.34,4.42S5.61,16.42,8,16.42 c2.77,0,3.81-1.99,3.97-3.02H8V11L8,11z M23,11h-2V9h-2v2h-2v2h2v2h2v-2h2"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->

	</aside>
	<aside id="desktop-sidebar-fallback" class="desktop-sidebar dir-left">
		<button class="desktop-menu-toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>
	</aside>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header hide-header-search" [class]="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'">

					
			<div class="middle-header-contain">
				<div class="wrapper">
					
											<div id="social-nav-contain" class="desktop-only">
								<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social-links-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86930"><a href="https://twitter.com/shereensiewert"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86931"><a href="https://www.facebook.com/wausaupilotandreview"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86932"><a href="http://plus.google.com"><span class="screen-reader-text">Google+</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M8,11h6.61c0.06,0.35,0.11,0.7,0.11,1.16c0,4-2.68,6.84-6.72,6.84c-3.87,0-7-3.13-7-7s3.13-7,7-7 c1.89,0,3.47,0.69,4.69,1.83l-1.9,1.83C10.27,8.16,9.36,7.58,8,7.58c-2.39,0-4.34,1.98-4.34,4.42S5.61,16.42,8,16.42 c2.77,0,3.81-1.99,3.97-3.02H8V11L8,11z M23,11h-2V9h-2v2h-2v2h2v2h2v-2h2"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
						</div>
					
					
					<div class="site-branding">

	
		<style>
		.site-header .custom-logo {
			height: 72px;
			max-height: 82px;
			max-width: 600px;
			width: 562px;
		}

		@media (max-width: 781px) {
			.site-header .custom-logo {
				max-width: 175px;
				max-height: 22px;
			}
		}

		@media (min-width: 782px) {
			.h-sub .site-header .custom-logo {
				max-width: 200px;
				max-height: 26px;
			}
		}
		</style><a href="https://wausaupilotandreview.com/" class="custom-logo-link" rel="home"><img width="640" height="82" src="https://i2.wp.com/wausaupilotandreview.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-10-at-3.56.29-PM.png?fit=640%2C82&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Wausau Pilot &amp; Review" data-attachment-id="2894" data-permalink="https://wausaupilotandreview.com/screen-shot-2017-04-10-at-3-56-29-pm/" data-orig-file="https://i2.wp.com/wausaupilotandreview.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-10-at-3.56.29-PM.png?fit=640%2C82&amp;ssl=1" data-orig-size="640,82" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2017-04-10 at 3.56.29 PM" data-image-description="" data-medium-file="https://i2.wp.com/wausaupilotandreview.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-10-at-3.56.29-PM.png?fit=300%2C38&amp;ssl=1" data-large-file="https://i2.wp.com/wausaupilotandreview.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-10-at-3.56.29-PM.png?fit=640%2C82&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/wausaupilotandreview.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-10-at-3.56.29-PM.png?w=640&amp;ssl=1 640w, https://i2.wp.com/wausaupilotandreview.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-10-at-3.56.29-PM.png?resize=300%2C38&amp;ssl=1 300w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i2.wp.com/wausaupilotandreview.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-10-at-3.56.29-PM.png?fit=640%2C82&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://wausaupilotandreview.com/" rel="home">Wausau Pilot &amp; Review</a></p>
					
						<p class="site-description">
					More news. Less fluff. All local.				</p>
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div><!-- #tertiary-nav-contain -->

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		<span class="screen-reader-text" [text]="searchVisible ? 'Close Search' : 'Open Search'">
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		
<form role="search" method="get" class="search-form" action="https://wausaupilotandreview.com/">
	<label for="search-form-3">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-3" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
					</div><!-- .nav-wrapper -->

					
					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
				</div><!-- .wrapper -->
			</div><!-- .middle-header-contain -->


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
								<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-primary-1" class="main-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-86908"><a href="https://wausaupilotandreview.com/category/news/" aria-haspopup="true" aria-expanded="false">News</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98744"><a href="https://wausaupilotandreview.com/opinion/">Opinion</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94041"><a href="https://wausaupilotandreview.com/covid-19-resources/">COVID-19 Resources</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114049"><a href="https://wausaupilotandreview.com/sports/">Sports</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100660"><a href="https://wausaupilotandreview.com/sirens/">Sirens</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100681"><a href="https://wausaupilotandreview.com/obituaries/">Obituaries</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116212"><a href="https://wausaupilotandreview.com/religion/">Religion</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87022"><a href="/events/">Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86922"><a href="https://wausaupilotandreview.com/advertise-with-us-2/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86924"><a href="https://wausaupilotandreview.com/donate/">Donate</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101225"><a href="https://wausaupilotandreview.com/sign-up/">Subscribe for free</a></li>
</ul>	</nav>
						</div>

											</div><!-- .wrapper -->
				</div><!-- .bottom-header-contain -->
					
	</header><!-- #masthead -->

	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-news tag-mothers-day tag-mothers tag-the-conversation">
		<main id="main" class="site-main">

			
	<header class="entry-header">
		
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://wausaupilotandreview.com/category/news/" rel="category tag">News</a></span>			<h1 class="entry-title ">
			Psychology behind why your mom may be the mother of all heroes		</h1>
		

	<div class="entry-subhead">
					<div class="entry-meta">
				<span class="author-avatar"><img alt src="https://secure.gravatar.com/avatar/76c55b4dc65264c5cb785251f16a0994?s=96&#038;d=monsterid&#038;r=pg" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/76c55b4dc65264c5cb785251f16a0994?s=192&#038;d=monsterid&#038;r=pg 2x" data-lazy-src="https://secure.gravatar.com/avatar/76c55b4dc65264c5cb785251f16a0994?s=96&amp;is-pending-load=1#038;d=monsterid&#038;r=pg" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/76c55b4dc65264c5cb785251f16a0994?s=96&#038;d=monsterid&#038;r=pg' srcset='https://secure.gravatar.com/avatar/76c55b4dc65264c5cb785251f16a0994?s=192&#038;d=monsterid&#038;r=pg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></noscript></span><span class="byline"><span>by</span> <span class="author vcard"><a class="url fn n" href="https://wausaupilotandreview.com/author/shereensiewert/">Shereen Siewert</a></span></span><span class="posted-on"><time class="entry-date published" datetime="2021-05-09T11:15:00-05:00">May 9, 2021</time><time class="updated" datetime="2021-05-09T10:45:32-05:00">May 9, 2021</time></span>			</div><!-- .meta-info -->
				<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://wausaupilotandreview.com/2021/05/09/psychology-behind-why-your-mom-may-be-the-mother-of-all-heroes-2/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-116963" class="share-facebook sd-button share-icon" href="https://wausaupilotandreview.com/2021/05/09/psychology-behind-why-your-mom-may-be-the-mother-of-all-heroes-2/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-116963" class="share-twitter sd-button share-icon" href="https://wausaupilotandreview.com/2021/05/09/psychology-behind-why-your-mom-may-be-the-mother-of-all-heroes-2/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-116963" class="share-linkedin sd-button share-icon" href="https://wausaupilotandreview.com/2021/05/09/psychology-behind-why-your-mom-may-be-the-mother-of-all-heroes-2/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://wausaupilotandreview.com/2021/05/09/psychology-behind-why-your-mom-may-be-the-mother-of-all-heroes-2/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://wausaupilotandreview.com/2021/05/09/psychology-behind-why-your-mom-may-be-the-mother-of-all-heroes-2/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://wausaupilotandreview.com/2021/05/09/psychology-behind-why-your-mom-may-be-the-mother-of-all-heroes-2/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>
	</header>

	
			<figure class="post-thumbnail">

				<img width="1200" height="800" src="https://i1.wp.com/wausaupilotandreview.com/wp-content/uploads/2021/05/mother-5354379_1920.jpg?fit=1200%2C800&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="116964" data-permalink="https://wausaupilotandreview.com/2021/05/09/psychology-behind-why-your-mom-may-be-the-mother-of-all-heroes-2/mother-5354379_1920/" data-orig-file="https://i1.wp.com/wausaupilotandreview.com/wp-content/uploads/2021/05/mother-5354379_1920.jpg?fit=1920%2C1280&amp;ssl=1" data-orig-size="1920,1280" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mother-5354379_1920" data-image-description="" data-medium-file="https://i1.wp.com/wausaupilotandreview.com/wp-content/uploads/2021/05/mother-5354379_1920.jpg?fit=336%2C224&amp;ssl=1" data-large-file="https://i1.wp.com/wausaupilotandreview.com/wp-content/uploads/2021/05/mother-5354379_1920.jpg?fit=771%2C514&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/wausaupilotandreview.com/wp-content/uploads/2021/05/mother-5354379_1920.jpg?w=1920&amp;ssl=1 1920w, https://i1.wp.com/wausaupilotandreview.com/wp-content/uploads/2021/05/mother-5354379_1920.jpg?resize=336%2C224&amp;ssl=1 336w, https://i1.wp.com/wausaupilotandreview.com/wp-content/uploads/2021/05/mother-5354379_1920.jpg?resize=771%2C514&amp;ssl=1 771w, https://i1.wp.com/wausaupilotandreview.com/wp-content/uploads/2021/05/mother-5354379_1920.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/wausaupilotandreview.com/wp-content/uploads/2021/05/mother-5354379_1920.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i1.wp.com/wausaupilotandreview.com/wp-content/uploads/2021/05/mother-5354379_1920.jpg?resize=1200%2C800&amp;ssl=1 1200w, https://i1.wp.com/wausaupilotandreview.com/wp-content/uploads/2021/05/mother-5354379_1920.jpg?resize=1568%2C1045&amp;ssl=1 1568w, https://i1.wp.com/wausaupilotandreview.com/wp-content/uploads/2021/05/mother-5354379_1920.jpg?resize=400%2C267&amp;ssl=1 400w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://i1.wp.com/wausaupilotandreview.com/wp-content/uploads/2021/05/mother-5354379_1920.jpg?fit=1200%2C800&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
			</figure><!-- .post-thumbnail -->

		
				<div class="main-content">

					
<article id="post-116963" class="post-116963 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-mothers-day tag-mothers tag-the-conversation entry">
	<div class="entry-content">

		
		<div style='margin:5px auto; margin-bottom: 15px;' id='zone_load_1903131177'><broadstreet-zone callback="zone_load_1903131177" zone-id="58241" keywords="not_home_page,not_landing_page,is_article_page,news,psychology-behind-why-your-mom-may-be-the-mother-of-all-heroes-2,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div><script>window.zone_load_1903131177 = function(z, d) { if (!d.count) document.getElementById('zone_load_1903131177').style.display = 'none'; };</script>
<figure class="wp-block-image is-style-rounded"><img src="https://i0.wp.com/images.theconversation.com/files/273183/original/file-20190507-103085-1p6o5o5.jpg?w=780&#038;ssl=1" alt data-recalc-dims="1" data-lazy-src="https://i0.wp.com/images.theconversation.com/files/273183/original/file-20190507-103085-1p6o5o5.jpg?w=780&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/images.theconversation.com/files/273183/original/file-20190507-103085-1p6o5o5.jpg?w=780&#038;ssl=1" alt="" data-recalc-dims="1"/></noscript><figcaption>Moms leave their mark. <a href="https://unsplash.com/photos/eo11MS0FSnk">Bruno Nascimento/Unsplash</a>, <a href="http://creativecommons.org/licenses/by/4.0/">CC BY</a></figcaption></figure>

<p><a href="https://theconversation.com/profiles/scott-t-allison-717509">Scott T. Allison</a>, <em><a href="https://theconversation.com/institutions/university-of-richmond-766">University of Richmond</a></em></p>

<p>Each May, the United States celebrates Mother’s Day, and for good reason. According to <a href="https://global.oup.com/academic/product/heroes-9780199739745">surveys I’ve conducted</a>, over 25% of Americans cite their mother as their number one hero. Fathers come in a distant second at 16%.</p>

<p>Moms are indeed the mother of all heroes.</p>

<figure class="wp-block-image"><a href="https://i0.wp.com/images.theconversation.com/files/273199/original/file-20190507-73121-1eljlwr.jpg?ssl=1"><img src="https://i0.wp.com/images.theconversation.com/files/273199/original/file-20190507-73121-1eljlwr.jpg?w=780&#038;ssl=1" alt data-recalc-dims="1" data-lazy-src="https://i0.wp.com/images.theconversation.com/files/273199/original/file-20190507-73121-1eljlwr.jpg?w=780&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/images.theconversation.com/files/273199/original/file-20190507-73121-1eljlwr.jpg?w=780&#038;ssl=1" alt="" data-recalc-dims="1"/></noscript></a><figcaption>Abraham Maslow organized what he believed were universal human needs into a pyramid. <a href="https://www.shutterstock.com/image-vector/maslows-hierarchy-needs-1215408931">mayrum/Shutterstock.com</a></figcaption></figure>

<p>More than 60 years ago, psychologist Abraham Maslow proposed his famous <a href="https://psycnet.apa.org/record/1955-02233-000">hierarchy of human needs</a>, spanning the most basic biological needs to the pinnacle of realizing one’s full potential. Mothers are masters at helping their children meet this full range of human needs: from providing physical nourishment and safety, love and affection, all the way up to supporting emotional and spiritual growth.</p>

<p>Survey respondents report their mothers as heroic in helping them progress through the various stages of Maslow’s model – even if they don’t call it that. A good mother feeds you, protects you, loves you, helps you connect with others and encourages you to become your best self. She’s fulfilling what <a href="https://scholar.google.com/citations?user=1S8fK9sAAAAJ&amp;hl=en&amp;oi=ao">psychologists including me</a> <a href="https://global.oup.com/academic/product/heroes-9780199739745">have identified as</a> the <a href="https://doi.org/10.3389/fpsyg.2015.00130">four important functions of a hero</a>: provide defense and protection; embody <a href="https://doi.org/10.1111/jtsb.12094">intelligence and wisdom</a>; model moral behavior; and promote enhancement and inspiration.</p>

<p>Here’s how moms do it.</p>

<h2 id="h-1-mothers-defend-and-protect">1. Mothers defend and protect</h2>

<p>Amazing stories abound of mothers doing whatever it takes to save their children, whether lifting astronomical weights or sacrificing their own lives. It is commonplace to see headlines about mothers saving and protecting their children in the most harrowing of circumstances.</p>

<figure class="wp-block-image"><a href="https://i1.wp.com/images.theconversation.com/files/273200/original/file-20190507-73121-1iz6t1x.jpg?ssl=1"><img src="https://i1.wp.com/images.theconversation.com/files/273200/original/file-20190507-73121-1iz6t1x.jpg?w=780&#038;ssl=1" alt data-recalc-dims="1" data-lazy-src="https://i1.wp.com/images.theconversation.com/files/273200/original/file-20190507-73121-1iz6t1x.jpg?w=780&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/images.theconversation.com/files/273200/original/file-20190507-73121-1iz6t1x.jpg?w=780&#038;ssl=1" alt="" data-recalc-dims="1"/></noscript></a><figcaption>Respondents reminisced about their own ‘Mama Bears.’ <a href="https://www.shutterstock.com/image-photo/mama-grizzly-bear-cubs-567175354">Holocene Eco Pros/Shutterstock.com</a></figcaption></figure>
<aside>					<amp-analytics>
			<script type="application/json">
				{"requests":{"event":"https:\/\/wausaupilotandreview.com\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#ceae","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_113651","cid":"CLIENT_ID(newspack-cid)"}},"formSubmitSuccess":{"on":"amp-form-submit-success","request":"event","selector":"#ceae .wp-block-jetpack-mailchimp form","extraUrlParams":{"popup_id":"id_113651","cid":"CLIENT_ID(newspack-cid)","mailing_list_status":"subscribed","email":"$[formFields[email]}"}}}}			</script>
		</amp-analytics>
					<amp-layout
				amp-access="popups.id_113651" amp-access-hide 								class="newspack-popup  newspack-inline-popup    newspack-newsletter-prompt-inline"
				role="button"
				tabindex="0"
				style="background-color:#FFFFFF;color:#000"
				id="ceae"
			>
								
<div class="wp-block-group newspack-pattern subscribe__style-3"><div class="wp-block-group__inner-container">
<div class="wp-block-columns are-vertically-aligned-center">
<div class="wp-block-column is-vertically-aligned-center">
<h3 id="h-join-the-wausau-pilot-community">Join the Wausau Pilot community.</h3>



<p>It’s free, and you’ll get special updates, exclusive event invitations and more.</p>
</div>



<div class="wp-block-column is-vertically-aligned-center"><amp-layout id="ne73">
	<div class="wp-block-jetpack-mailchimp" data-blog-id="176883854">
		<form
			aria-describedby="wp-block-jetpack-mailchimp_consent-text"
					>
			<p>
				<input
					aria-label="Enter your email address"
					placeholder="Enter your email address"
					required
					title="Enter your email address"
					type="email"
					name="email"
				/>
			</p>
							<input
					name="interests[7d9cf6b574]"
					type="hidden"
					class="mc-submit-param"
					value="1"
				/>
							<input
					name="interests[43ae2fdc86]"
					type="hidden"
					class="mc-submit-param"
					value="1"
				/>
							<input
					name="interests[4590917011]"
					type="hidden"
					class="mc-submit-param"
					value="1"
				/>
										<input
					name="merge_fields[SIGNUP]"
					type="hidden"
					class="mc-submit-param"
					value="newspack modal"
				/>
						
<div " class="wp-block-jetpack-button alignleft wp-block-button" style="""><button class="wp-block-button__link has-text-color has-white-color" style="" data-id-attr="mailchimp-button-block-4" id="mailchimp-button-block-4" type="submit">Sign Up Now</button></div>
			<p id="wp-block-jetpack-mailchimp_consent-text">
							</p>

			
		</form>
		
			<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_processing" role="status">
				Processing…			</div>
			<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_success" role="status">
				Success! You&#039;re on the list.			</div>
			<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_error" role="alert">
				Whoops! There was an error and we couldn&#039;t process your subscription. Please reload the page and try again.			</div>

			</div>
	</amp-layout></div>
</div>
</div></div>



<p></p>
																</amp-layout>
		</aside>

<p>The protection function of heroes is seen in the <a href="https://global.oup.com/academic/product/heroes-9780199739745">comments of survey respondents</a> about why their mothers are their heroes. Typical responses include, “My mother protected me from neighborhood bullies” and “My mother kept me safe from predators.” In her review of the psychological mechanisms of motherhood, Rebecca M. Fischer, a student researcher here at the University of Richmond, found that <a href="https://works.bepress.com/scott_allison/76/">mothers are “biologically driven to protect</a>, care for and motivate their children to succeed.”</p>

<p>Other colleagues of mine at Richmond, neuroscientists <a href="https://doi.org/10.1016/j.yhbeh.2016.03.007">Craig H. Kinsley</a> and <a href="https://scholar.google.com/citations?user=elVzfF0AAAAJ&amp;hl=en&amp;oi=sra">Kelly G. Lambert</a>, have discovered that <a href="https://www.scientificamerican.com/article/the-maternal-brain/">motherhood changes the brain</a> in female rats, producing maternal behaviors directed toward protecting their young from danger. In human beings, too, <a href="https://www.scientificamerican.com/article/pregnancy-causes-lasting-changes-in-a-womans-brain/">women’s brains undergo significant remodeling</a> that lasts more than two years after birth. These changes help women with the transition into motherhood and may include a readiness to protect and defend the baby.</p>

<p>Human infants are <a href="https://geneticliteracyproject.org/2018/06/22/helpless-at-birth-why-human-babies-are-different-than-other-animals/">among the most vulnerable of all primates</a>. No wonder our species evolved to have mothers who risk it all to protect us when we are so small and fragile.</p>

<h2 id="h-2-mothers-provide-intelligence-and-wisdom">2. Mothers provide intelligence and wisdom</h2>

<p>Scientists are beginning to uncover evidence suggesting that <a href="https://psychology-spot.com/did-you-know-that-intelligence-is/">intelligence is inherited more from mothers</a> than from fathers.</p>

<p>Beyond this genetic inheritance, mothers tend to be committed to passing on wisdom to their children. My own mother taught me that the most important things in life are intangible and cannot be bought – love, integrity, character and honesty.</p>
<aside>					<amp-analytics>
			<script type="application/json">
				{"requests":{"event":"https:\/\/wausaupilotandreview.com\/wp-content\/plugins\/newspack-popups\/includes\/..\/api\/campaigns\/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c538","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_86944","cid":"CLIENT_ID(newspack-cid)"}}}}			</script>
		</amp-analytics>
					<amp-layout
				amp-access="popups.id_86944" amp-access-hide 								class="newspack-popup  newspack-inline-popup  newspack-lightbox-has-title  "
				role="button"
				tabindex="0"
				style="background-color:#b3220f;color:#fff"
				id="c538"
			>
									<h1 class="newspack-popup-title">Become a Member Today</h1>
								
<div class="wp-block-group has-blush-bordeaux-gradient-background has-background"><div class="wp-block-group__inner-container">
<div class="wp-block-columns is-style-borders">
<div class="wp-block-column">
<h2>Free for everyone. Funded by hundreds of readers like you.</h2>



<p>Our inquisitive journalism challenges the powerful, shedding light where others won't - with no paywall, ever.</p>



<p>Join the Wausau Pilot &amp; Review community to ensure your voice is heard.</p>
</div>



<div class="wp-block-column">			<script type="text/javascript">
				function updateAmount( id ) {
					var container = document.querySelector( 'div.wpbnbd#' + id );
					var frequencies = {
						'once': 'once',
						'monthly': 'month',
						'yearly': 'year'
					};
					var selectedTab = container.querySelector( 'input[name="installmentPeriod"]:checked' ).value;
					var inputId = 'donation_value_' + frequencies[selectedTab];
					var amount;
					var untieredInput = container.querySelector( 'input[name="' + inputId + '_untiered"]' );
					if ( untieredInput ) {
						amount = untieredInput.value;
					} else {
						amount = container.querySelector( 'input[name="' + inputId + '"]:checked' ).value;
						if ( 'other' === amount ) {
							amount = container.querySelector( 'input[name="' + inputId + '_other"]' ).value;
						}
					}
					container.querySelector( 'input[name=amount]' ).value = amount;
				}
			</script>
										<div class='wp-block-newspack-blocks-donate wpbnbd tiered' id='wpbdbd_60982ccc42414'>
				<form method="GET" action="https://checkout.fundjournalism.org/memberform"><input type="hidden" name="org_id" value="wausaupilot" />					<input type="hidden"  value="15" name="amount" id="amount" />
					<div class='wp-block-newspack-blocks-donate__options'>
						<div class='wp-block-newspack-blocks-donate__frequencies frequencies'>
							
								<div class='wp-block-newspack-blocks-donate__frequency frequency'>
									<input
										type='radio'
										value='once'
										id='newspack-donate-once-16796'
										name='installmentPeriod'
										
																					onclick="updateAmount( 'wpbdbd_60982ccc42414' );"
																			/>
									<label
										for='newspack-donate-once-16796'
										class='donation-frequency-label freq-label'
									>
										One-time									</label>

									<div class='wp-block-newspack-blocks-donate__tiers tiers'>
																					<div class='wp-block-newspack-blocks-donate__tier'>
																								<input
													type='radio'
													name='donation_value_once'
													value='90'
													id='newspack-tier-once-16796-0'
													
																											onclick="updateAmount( 'wpbdbd_60982ccc42414' );"
																									/>
												<label
													class='tier-select-label tier-label'
													for='newspack-tier-once-16796-0'
												>
													$90												</label>
											</div>
																					<div class='wp-block-newspack-blocks-donate__tier'>
																								<input
													type='radio'
													name='donation_value_once'
													value='180'
													id='newspack-tier-once-16796-1'
													 checked='checked'
																											onclick="updateAmount( 'wpbdbd_60982ccc42414' );"
																									/>
												<label
													class='tier-select-label tier-label'
													for='newspack-tier-once-16796-1'
												>
													$180												</label>
											</div>
																					<div class='wp-block-newspack-blocks-donate__tier'>
																								<input
													type='radio'
													name='donation_value_once'
													value='360'
													id='newspack-tier-once-16796-2'
													
																											onclick="updateAmount( 'wpbdbd_60982ccc42414' );"
																									/>
												<label
													class='tier-select-label tier-label'
													for='newspack-tier-once-16796-2'
												>
													$360												</label>
											</div>
										
										<div class='wp-block-newspack-blocks-donate__tier'>
																						<input
												type='radio'
												class='other-input'
												name='donation_value_once'
												value='other'
												id='newspack-tier-once-16796-other'

																										onclick="updateAmount( 'wpbdbd_60982ccc42414' );"
																							/>
											<label
												class='tier-select-label tier-label'
												for='newspack-tier-once-16796-other'
											>
												Other											</label>
											<label
												class='other-donate-label odl'
												for='newspack-tier-once-16796-other-input'
											>
												Donation amount											</label>
											<div class='wp-block-newspack-blocks-donate__money-input money-input'>
												<span class='currency'>
													$												</span>
												<input
													type='number'
													name='donation_value_once_other'
													value='180'
													id='newspack-tier-once-16796-other-input'

																											oninput="updateAmount( 'wpbdbd_60982ccc42414' );"
																									/>
											</div>
										</div>

									</div>
								</div>
							
								<div class='wp-block-newspack-blocks-donate__frequency frequency'>
									<input
										type='radio'
										value='monthly'
										id='newspack-donate-month-16796'
										name='installmentPeriod'
										 checked='checked'
																					onclick="updateAmount( 'wpbdbd_60982ccc42414' );"
																			/>
									<label
										for='newspack-donate-month-16796'
										class='donation-frequency-label freq-label'
									>
										Monthly									</label>

									<div class='wp-block-newspack-blocks-donate__tiers tiers'>
																					<div class='wp-block-newspack-blocks-donate__tier'>
																								<input
													type='radio'
													name='donation_value_month'
													value='7.5'
													id='newspack-tier-month-16796-0'
													
																											onclick="updateAmount( 'wpbdbd_60982ccc42414' );"
																									/>
												<label
													class='tier-select-label tier-label'
													for='newspack-tier-month-16796-0'
												>
													$7.50												</label>
											</div>
																					<div class='wp-block-newspack-blocks-donate__tier'>
																								<input
													type='radio'
													name='donation_value_month'
													value='15'
													id='newspack-tier-month-16796-1'
													 checked='checked'
																											onclick="updateAmount( 'wpbdbd_60982ccc42414' );"
																									/>
												<label
													class='tier-select-label tier-label'
													for='newspack-tier-month-16796-1'
												>
													$15												</label>
											</div>
																					<div class='wp-block-newspack-blocks-donate__tier'>
																								<input
													type='radio'
													name='donation_value_month'
													value='30'
													id='newspack-tier-month-16796-2'
													
																											onclick="updateAmount( 'wpbdbd_60982ccc42414' );"
																									/>
												<label
													class='tier-select-label tier-label'
													for='newspack-tier-month-16796-2'
												>
													$30												</label>
											</div>
										
										<div class='wp-block-newspack-blocks-donate__tier'>
																						<input
												type='radio'
												class='other-input'
												name='donation_value_month'
												value='other'
												id='newspack-tier-month-16796-other'

																										onclick="updateAmount( 'wpbdbd_60982ccc42414' );"
																							/>
											<label
												class='tier-select-label tier-label'
												for='newspack-tier-month-16796-other'
											>
												Other											</label>
											<label
												class='other-donate-label odl'
												for='newspack-tier-month-16796-other-input'
											>
												Donation amount											</label>
											<div class='wp-block-newspack-blocks-donate__money-input money-input'>
												<span class='currency'>
													$												</span>
												<input
													type='number'
													name='donation_value_month_other'
													value='15'
													id='newspack-tier-month-16796-other-input'

																											oninput="updateAmount( 'wpbdbd_60982ccc42414' );"
																									/>
											</div>
										</div>

									</div>
								</div>
							
								<div class='wp-block-newspack-blocks-donate__frequency frequency'>
									<input
										type='radio'
										value='yearly'
										id='newspack-donate-year-16796'
										name='installmentPeriod'
										
																					onclick="updateAmount( 'wpbdbd_60982ccc42414' );"
																			/>
									<label
										for='newspack-donate-year-16796'
										class='donation-frequency-label freq-label'
									>
										Annually									</label>

									<div class='wp-block-newspack-blocks-donate__tiers tiers'>
																					<div class='wp-block-newspack-blocks-donate__tier'>
																								<input
													type='radio'
													name='donation_value_year'
													value='90'
													id='newspack-tier-year-16796-0'
													
																											onclick="updateAmount( 'wpbdbd_60982ccc42414' );"
																									/>
												<label
													class='tier-select-label tier-label'
													for='newspack-tier-year-16796-0'
												>
													$90												</label>
											</div>
																					<div class='wp-block-newspack-blocks-donate__tier'>
																								<input
													type='radio'
													name='donation_value_year'
													value='180'
													id='newspack-tier-year-16796-1'
													 checked='checked'
																											onclick="updateAmount( 'wpbdbd_60982ccc42414' );"
																									/>
												<label
													class='tier-select-label tier-label'
													for='newspack-tier-year-16796-1'
												>
													$180												</label>
											</div>
																					<div class='wp-block-newspack-blocks-donate__tier'>
																								<input
													type='radio'
													name='donation_value_year'
													value='360'
													id='newspack-tier-year-16796-2'
													
																											onclick="updateAmount( 'wpbdbd_60982ccc42414' );"
																									/>
												<label
													class='tier-select-label tier-label'
													for='newspack-tier-year-16796-2'
												>
													$360												</label>
											</div>
										
										<div class='wp-block-newspack-blocks-donate__tier'>
																						<input
												type='radio'
												class='other-input'
												name='donation_value_year'
												value='other'
												id='newspack-tier-year-16796-other'

																										onclick="updateAmount( 'wpbdbd_60982ccc42414' );"
																							/>
											<label
												class='tier-select-label tier-label'
												for='newspack-tier-year-16796-other'
											>
												Other											</label>
											<label
												class='other-donate-label odl'
												for='newspack-tier-year-16796-other-input'
											>
												Donation amount											</label>
											<div class='wp-block-newspack-blocks-donate__money-input money-input'>
												<span class='currency'>
													$												</span>
												<input
													type='number'
													name='donation_value_year_other'
													value='180'
													id='newspack-tier-year-16796-other-input'

																											oninput="updateAmount( 'wpbdbd_60982ccc42414' );"
																									/>
											</div>
										</div>

									</div>
								</div>
													</div>
					</div>
					<p class='wp-block-newspack-blocks-donate__thanks thanks'>
						Your contribution is appreciated.					</p>
					<button type='submit'>
						Donate now!					</button>
											<input type='hidden' name='campaign' value='7013h000000QV7zAAG' />
									</form>
			</div>
			</div>
</div>
</div></div>



<div class="wp-block-buttons aligncenter"></div>



<div class="wp-block-columns">
<div class="wp-block-column" style="flex-basis:66.66%"></div>



<div class="wp-block-column" style="flex-basis:33.33%"></div>
</div>
																</amp-layout>
		</aside>

<p>Many of Americans’ most cherished heroes credit their mothers for teaching them fundamental truths about life. George Washington apocryphally observed that “<a href="https://adoption.com/10-quotes-from-george-washington-and-abraham-lincoln">all I am I owe to my mother</a>. I attribute all my success in life to the moral, intellectual and physical education I received from her.” Famed musician Stevie Wonder has reportedly called his mother his “<a href="https://esme.com/single-moms/sons-daughters/stevie-wonder-and-his-greatest-teacher">greatest teacher</a>.”</p>

<p>And mothers often impart intentional life lessons to their children. Former first lady Michelle Obama observed: “Life is practice and <a href="https://www.cnbc.com/2018/05/11/michelle-obama-shares-the-no-1-lesson-she-learned-from-her-mom.html">I tell my girls this every day</a>. You are practicing who you are going to be. … Do you want to be dependable? Then you have to be dependable. If you want people to trust you then you have to be trustworthy.”</p>

<p>Legendary tales of heroism <a href="https://www.newworldlibrary.com/Books/ProductDetails/tabid/64/SKU/15936/Default.aspx#.XNCMsdNKgu8">almost always include mentors</a> who possess enduring wisdom and are willing to share it. Mothers serve as mentors to their sons and daughters when they need guidance while growing up.</p>

<h2 id="h-3-mothers-are-moral-models">3. Mothers are moral models</h2>

<p>A good mother tries to provide an example of high standards of human conduct.</p>

<figure class="wp-block-image"><a href="https://i2.wp.com/images.theconversation.com/files/273186/original/file-20190507-103053-nd7asu.jpg?ssl=1"><img src="https://i2.wp.com/images.theconversation.com/files/273186/original/file-20190507-103053-nd7asu.jpg?w=780&#038;ssl=1" alt data-recalc-dims="1" data-lazy-src="https://i2.wp.com/images.theconversation.com/files/273186/original/file-20190507-103053-nd7asu.jpg?w=780&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/images.theconversation.com/files/273186/original/file-20190507-103053-nd7asu.jpg?w=780&#038;ssl=1" alt="" data-recalc-dims="1"/></noscript></a><figcaption>Moms do a lot by example. <a href="https://unsplash.com/photos/RRZM3cwS1DU">James Wheeler/Unsplash</a>, <a href="http://creativecommons.org/licenses/by/4.0/">CC BY</a></figcaption></figure>

<p>In his <a href="https://obamawhitehouse.archives.gov/the-press-office/2016/05/06/presidential-proclamation-mothers-day-2016">2016 Presidential Proclamation of Mother’s Day</a>, Barack Obama emphasized how mothers “shape America’s character.” He noted how many mothers “struggle to raise children while pursuing their careers or as single parents working to provide for their families” and how mothers lead “by powerful example and overcoming obstacles so their sons and daughters can reach their fullest potential.”</p>

<p>As children, many people watch their mothers’ selflessness and daily sacrifices, and learn that we’re all called to perform these acts of kindness for others. Heroes <a href="https://blog.richmond.edu/heroes/2013/05/17/10-reasons-why-we-need-heroes/">are beacons of hope</a> who demonstrate how to behave virtuously. Sounds like a lot of moms.</p>

<h2 id="h-4-mothers-enhance-and-inspire">4. Mothers enhance and inspire</h2>

<p>The respondents to my colleagues’ and my hero surveys never fail to mention how <a href="https://blog.richmond.edu/heroes/2013/05/17/10-reasons-why-we-need-heroes/">their mothers made them better people</a>. Typical responses include, “My mother inspired me to become my best self” and “My mother motivated me to develop my fullest potential.”</p>

<p>A good mother thinks the world of her children and wants what’s best for them. She encourages her kids to reach for the stars and maximize their fullest potential. As Facebook executive Sheryl Sandberg has said, her mother “raised me and my sister to <a href="https://www.businessinsider.com/facebook-coo-sandberg-the-women-of-my-generation-blew-it-so-equality-is-up-to-you-graduates-2011-5">believe that we could do anything</a>, and we believed her.”</p>

<p>My own research on heroism indicates that hero stories throughout the ages were designed to energize and motivate their audience <a href="https://doi.org/10.1111/jtsb.12094">to become better people</a> – an important part of the job description for moms, too.</p>

<figure class="wp-block-image"><a href="https://i0.wp.com/images.theconversation.com/files/273201/original/file-20190507-73100-3u7oyi.jpg?ssl=1"><img src="https://i0.wp.com/images.theconversation.com/files/273201/original/file-20190507-73100-3u7oyi.jpg?w=780&#038;ssl=1" alt data-recalc-dims="1" data-lazy-src="https://i0.wp.com/images.theconversation.com/files/273201/original/file-20190507-73100-3u7oyi.jpg?w=780&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/images.theconversation.com/files/273201/original/file-20190507-73100-3u7oyi.jpg?w=780&#038;ssl=1" alt="" data-recalc-dims="1"/></noscript></a><figcaption>The job of a mother doesn’t end at a certain age. <a href="https://www.shutterstock.com/image-photo/elderly-woman-her-adult-daughter-1097362091">De Visu/Shutterstock.com</a></figcaption></figure>

<h2 id="h-despite-any-flaws-moms-come-out-on-top">Despite any flaws, moms come out on top</h2>

<p>Do women instantly become saints when they have a child? Of course not. Certainly there are plenty of mothers out there who don’t fit these somewhat idealized descriptions.</p>

<p>But of all the people to pick from as heroes – presidents, humanitarians, legends, coaches and family members – <a href="https://global.oup.com/academic/product/heroes-9780199739745">our survey respondents listed mothers as their number one hero</a>. Mothers, we learned, meet people’s needs and mold them into their best selves more effectively than any other individual the respondents encountered.</p>

<p><a href="https://www.thestreet.com/story/14115577/1/why-mother-s-day-beats-father-s-day-for-both-spending-and-deals.html">Mother’s Day far exceeds Father’s Day</a> in terms of greeting card sales and gift expenditures, and for good reason. Mothers come out on top in our poll of heroes because of the free offering of love that they provide. Good moms are there for you when you need emotional support. They hug you. They comfort you when you cry and let you sit on their laps. They kiss you on your cheeks before school and at bedtime at night.</p>

<p>Yes, social norms are changing and <a href="https://www.pewsocialtrends.org/2013/06/14/the-new-american-father/">fathers are taking on the role of nurturers</a> more than in previous generations. But the <a href="https://www.routledge.com/Handbook-of-Heroism-and-Heroic-Leadership/Allison-Goethals-Kramer/p/book/9781138915657">emerging psychological science of heroism</a> helps explain why many people reserve a special place in their hearts for their heroic mothers.</p>

<p><a href="https://theconversation.com/profiles/scott-t-allison-717509">Scott T. Allison</a>, Professor of Psychology, <em><a href="https://theconversation.com/institutions/university-of-richmond-766">University of Richmond</a></em></p>

<p>This article is republished from <a href="https://theconversation.com">The Conversation</a> under a Creative Commons license. Read the <a href="https://theconversation.com/psychology-behind-why-your-mom-may-be-the-mother-of-all-heroes-115341">original article</a>.</p>
		<div id="atatags-1768838541-60982ccc418fc"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1768838541-60982ccc418fc',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Advertisements',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script><div style='margin:5px auto; margin-bottom: 15px;' id='zone_load_680183228'><broadstreet-zone callback="zone_load_680183228" zone-id="77473" keywords="not_home_page,not_landing_page,is_article_page,news,psychology-behind-why-your-mom-may-be-the-mother-of-all-heroes-2,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div><script>window.zone_load_680183228 = function(z, d) { if (!d.count) document.getElementById('zone_load_680183228').style.display = 'none'; };</script><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-176883854-116963-60982ccc429ce' data-src='https://widgets.wp.com/likes/#blog_id=176883854&amp;post_id=116963&amp;origin=wausaupilotandreview.com&amp;obj_id=176883854-116963-60982ccc429ce' data-name='like-post-frame-176883854-116963-60982ccc429ce'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://wausaupilotandreview.com/tag/mothers-day/" rel="tag">Mother's Day</a><span class="sep">,&nbsp;</span><a href="https://wausaupilotandreview.com/tag/mothers/" rel="tag">Mothers</a><span class="sep">,&nbsp;</span><a href="https://wausaupilotandreview.com/tag/the-conversation/" rel="tag">The Conversation</a></span>	</footer><!-- .entry-footer -->

	
</article><!-- #post-${ID} -->
				</div><!-- .main-content -->

			
<aside id="secondary" class="widget-area">
	<section id="weather_atlas-3" class="widget widget_weather_atlas"><h2 class="widget-title accent-header"><span>Forecast</span></h2><div class='weather-atlas-wrapper' style='background:#FFC400;border:1px solid #eeb300;color:#fff;'><div class='weather-atlas-header' style='border-bottom:1px solid #eeb300'><div class='weather-atlas-header-title-wrapper'><div class='weather-atlas-header-title'>Wausau</div><div class='city_selector_toggle_div autocomplete' style='display:none;'><script>/*<![CDATA[*/var weather_atlas_language = 'en';/*]]>*/</script><input class='city_name' id='city_name' name='city_name' type='text' value='' placeholder='type and select location from drop-down'></div></div><div class='city_selector_toggle'><a href='#' class='city_selector_toggle_link' style='color:#fff' title='Location'>&#9673;</a></div></div><div class='weather-atlas-body'><div class='current_temp'><i class='wi wi-fw wi-weather-28'></i><span class='temp'>57°</span><div class='current_text'>Mostly Cloudy</div><div class='sunrise_sunset'>5:35am<i class='wi wi-fw wi-weather-32'></i>8:13pm CDT</div></div><span class='current_text_2'>Feels like: 55<small>°F</small><br />Wind: 7<small>mph</small> NW<br />Humidity: 37<small>%</small><br />Pressure: 29.98<small>"Hg</small><br />UV index: 5</span><div class='daily days' style='border-bottom:1px solid #eeb300'><span class='extended_day extended_day_1'>Mon</span><span class='extended_day extended_day_2'>Tue</span><span class='extended_day extended_day_3'>Wed</span></div><div class='daily'><span class='extended_day extended_day_1' title='Partly Cloudy'>54/32<small>°F</small><br /><i class='wi wi-fw wi-weather-30'></i></span><span class='extended_day extended_day_2' title='Mostly Sunny'>59/34<small>°F</small><br /><i class='wi wi-fw wi-weather-34'></i></span><span class='extended_day extended_day_3' title='Mostly Sunny'>64/43<small>°F</small><br /><i class='wi wi-fw wi-weather-34'></i></span></div></div><div class='weather-atlas-footer' style='border-top:1px solid #eeb300'><a href='https://www.weather-us.com/en/wisconsin-usa/wausau' title='Weather Atlas - Weather forecast Wausau, Wisconsin' style='color:#fff;' target='_blank'>Weather forecast <span class='weather-atlas-footer-block'>Wausau, Wisconsin &#9656;</span></a></div></div></section><section id="custom_html-33" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe style="display:block;" width="100%" height="400px" src="https://app.hi-george.com/v1/smartviz/covid/sidebar?state=Wisconsin&partner=Wausau&drilldown=https%3A//wausaupilotandreview.com/covid-19-resources/&county=Marathon&tz=America/Chicago" class="hg_covid_sidebar hg-data-interactive" frameborder="0" scrolling="no"></iframe>
</div></section><section id="bs_zones-29" class="widget bs_zones"><div><broadstreet-zone zone-id="88689" keywords="not_home_page,not_landing_page,is_article_page,news,psychology-behind-why-your-mom-may-be-the-mother-of-all-heroes-2,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div></section><section id="bs_zones-25" class="widget bs_zones"><div><broadstreet-zone zone-id="58243" keywords="not_home_page,not_landing_page,is_article_page,news,psychology-behind-why-your-mom-may-be-the-mother-of-all-heroes-2,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div></section>
		<section id="recent-posts-5" class="widget widget_recent_entries">
		<h2 class="widget-title accent-header"><span>Latest News</span></h2>
		<ul>
											<li>
					<a href="https://wausaupilotandreview.com/2021/05/09/marathon-county-volunteer-opportunities-week-of-may-10/">Marathon County volunteer opportunities: Week of May 10</a>
											<span class="post-date">May 9, 2021</span>
									</li>
											<li>
					<a href="https://wausaupilotandreview.com/2021/05/09/psychology-behind-why-your-mom-may-be-the-mother-of-all-heroes-2/" aria-current="page">Psychology behind why your mom may be the mother of all heroes</a>
											<span class="post-date">May 9, 2021</span>
									</li>
											<li>
					<a href="https://wausaupilotandreview.com/2021/05/09/wausau-to-discuss-school-mask-issue-monday/">Wausau to discuss school mask issue Monday</a>
											<span class="post-date">May 9, 2021</span>
									</li>
					</ul>

		</section><section id="bs_zones-26" class="widget bs_zones"><div><broadstreet-zone zone-id="58243" keywords="not_home_page,not_landing_page,is_article_page,news,psychology-behind-why-your-mom-may-be-the-mother-of-all-heroes-2,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div></section><section id="bs_zones-27" class="widget bs_zones"><div><broadstreet-zone zone-id="58243" keywords="not_home_page,not_landing_page,is_article_page,news,psychology-behind-why-your-mom-may-be-the-mother-of-all-heroes-2,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div></section><section id="tribe-mini-calendar-3" class="widget tribe_mini_calendar_widget"><h2 class="widget-title accent-header"><span>Events Calendar</span></h2>
<!-- Removing this wrapper class will break the calendar JavaScript, please avoid and extend as needed -->

<div class="tribe-mini-calendar-wrapper">

	<!-- Grid -->
	
<div class="tribe-mini-calendar-grid-wrapper">
	<table class="tribe-mini-calendar"  data-count="5" data-eventDate="2021-05-01" data-tax-query="" data-nonce="1b8c72f0cf">
				<thead class="tribe-mini-calendar-nav">
		<tr>
			<td colspan="7">
				<div>
					<a class="tribe-mini-calendar-nav-link prev-month" href="#" data-month="2021-04-01" title="April"><span>&laquo;</span></a>					<span id="tribe-mini-calendar-month-0">May 2021</span>
					<a class="tribe-mini-calendar-nav-link next-month" href="#" data-month="2021-06-01" title="June"><span>&raquo;</span></a>					<img id="ajax-loading-mini" src="https://wausaupilotandreview.com/wp-content/plugins/the-events-calendar/src/resources/images/tribe-loading.gif" alt="loading..." />
				</div>
			</td>
		</tr>
						<tr>
							<th class="tribe-mini-calendar-dayofweek">M</th>
							<th class="tribe-mini-calendar-dayofweek">T</th>
							<th class="tribe-mini-calendar-dayofweek">W</th>
							<th class="tribe-mini-calendar-dayofweek">T</th>
							<th class="tribe-mini-calendar-dayofweek">F</th>
							<th class="tribe-mini-calendar-dayofweek">S</th>
							<th class="tribe-mini-calendar-dayofweek">S</th>
			
		</tr>
		</thead>

		<tbody>

		<tr>
									<td class="tribe-events-othermonth tribe-events-past mobile-trigger tribe-event-day-26">
				


	<div id="daynum-26-0">
		<span class="tribe-mini-calendar-no-event">26</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past mobile-trigger tribe-event-day-27">
				


	<div id="daynum-27-0">
		<span class="tribe-mini-calendar-no-event">27</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-28">
				


	<div id="daynum-28-0">
		<a href="#" data-day="2021-04-28" class="tribe-mini-calendar-day-link">28</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-29">
				


	<div id="daynum-29-0">
		<a href="#" data-day="2021-04-29" class="tribe-mini-calendar-day-link">29</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-30 tribe-events-right">
				


	<div id="daynum-30-0">
		<a href="#" data-day="2021-04-30" class="tribe-mini-calendar-day-link">30</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-01 tribe-events-right">
				


	<div id="daynum-1-0">
		<a href="#" data-day="2021-05-01" class="tribe-mini-calendar-day-link">1</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-02 tribe-events-right">
				


	<div id="daynum-2-0">
		<a href="#" data-day="2021-05-02" class="tribe-mini-calendar-day-link">2</a>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-03">
				


	<div id="daynum-3-0">
		<a href="#" data-day="2021-05-03" class="tribe-mini-calendar-day-link">3</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-04">
				


	<div id="daynum-4-0">
		<a href="#" data-day="2021-05-04" class="tribe-mini-calendar-day-link">4</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-05">
				


	<div id="daynum-5-0">
		<a href="#" data-day="2021-05-05" class="tribe-mini-calendar-day-link">5</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-06">
				


	<div id="daynum-6-0">
		<a href="#" data-day="2021-05-06" class="tribe-mini-calendar-day-link">6</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-07 tribe-events-right">
				


	<div id="daynum-7-0">
		<a href="#" data-day="2021-05-07" class="tribe-mini-calendar-day-link">7</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-08 tribe-events-right">
				


	<div id="daynum-8-0">
		<a href="#" data-day="2021-05-08" class="tribe-mini-calendar-day-link">8</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-present tribe-events-has-events mobile-trigger tribe-event-day-09 tribe-events-right">
				


	<div id="daynum-9-0">
		<a href="#" data-day="2021-05-09" class="tribe-mini-calendar-day-link">9</a>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-10">
				


	<div id="daynum-10-0">
		<a href="#" data-day="2021-05-10" class="tribe-mini-calendar-day-link">10</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-11">
				


	<div id="daynum-11-0">
		<a href="#" data-day="2021-05-11" class="tribe-mini-calendar-day-link">11</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-12">
				


	<div id="daynum-12-0">
		<a href="#" data-day="2021-05-12" class="tribe-mini-calendar-day-link">12</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-13">
				


	<div id="daynum-13-0">
		<a href="#" data-day="2021-05-13" class="tribe-mini-calendar-day-link">13</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-14 tribe-events-right">
				


	<div id="daynum-14-0">
		<a href="#" data-day="2021-05-14" class="tribe-mini-calendar-day-link">14</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-15 tribe-events-right">
				


	<div id="daynum-15-0">
		<a href="#" data-day="2021-05-15" class="tribe-mini-calendar-day-link">15</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-16 tribe-events-right">
				


	<div id="daynum-16-0">
		<a href="#" data-day="2021-05-16" class="tribe-mini-calendar-day-link">16</a>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-17">
				


	<div id="daynum-17-0">
		<a href="#" data-day="2021-05-17" class="tribe-mini-calendar-day-link">17</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-18">
				


	<div id="daynum-18-0">
		<a href="#" data-day="2021-05-18" class="tribe-mini-calendar-day-link">18</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-19">
				


	<div id="daynum-19-0">
		<a href="#" data-day="2021-05-19" class="tribe-mini-calendar-day-link">19</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-20">
				


	<div id="daynum-20-0">
		<a href="#" data-day="2021-05-20" class="tribe-mini-calendar-day-link">20</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-21 tribe-events-right">
				


	<div id="daynum-21-0">
		<a href="#" data-day="2021-05-21" class="tribe-mini-calendar-day-link">21</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-22 tribe-events-right">
				


	<div id="daynum-22-0">
		<a href="#" data-day="2021-05-22" class="tribe-mini-calendar-day-link">22</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-23 tribe-events-right">
				


	<div id="daynum-23-0">
		<a href="#" data-day="2021-05-23" class="tribe-mini-calendar-day-link">23</a>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-24">
				


	<div id="daynum-24-0">
		<a href="#" data-day="2021-05-24" class="tribe-mini-calendar-day-link">24</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-25">
				


	<div id="daynum-25-0">
		<a href="#" data-day="2021-05-25" class="tribe-mini-calendar-day-link">25</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-26">
				


	<div id="daynum-26-1">
		<a href="#" data-day="2021-05-26" class="tribe-mini-calendar-day-link">26</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-27">
				


	<div id="daynum-27-1">
		<a href="#" data-day="2021-05-27" class="tribe-mini-calendar-day-link">27</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-28 tribe-events-right">
				


	<div id="daynum-28-1">
		<a href="#" data-day="2021-05-28" class="tribe-mini-calendar-day-link">28</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-29 tribe-events-right">
				


	<div id="daynum-29-1">
		<a href="#" data-day="2021-05-29" class="tribe-mini-calendar-day-link">29</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-30 tribe-events-right">
				


	<div id="daynum-30-1">
		<a href="#" data-day="2021-05-30" class="tribe-mini-calendar-day-link">30</a>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-31">
				


	<div id="daynum-31-0">
		<a href="#" data-day="2021-05-31" class="tribe-mini-calendar-day-link">31</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-01">
				


	<div id="daynum-1-1">
		<a href="#" data-day="2021-06-01" class="tribe-mini-calendar-day-link">1</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-02">
				


	<div id="daynum-2-1">
		<a href="#" data-day="2021-06-02" class="tribe-mini-calendar-day-link">2</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-03">
				


	<div id="daynum-3-1">
		<a href="#" data-day="2021-06-03" class="tribe-mini-calendar-day-link">3</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-04 tribe-events-right">
				


	<div id="daynum-4-1">
		<a href="#" data-day="2021-06-04" class="tribe-mini-calendar-day-link">4</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-05 tribe-events-right">
				


	<div id="daynum-5-1">
		<a href="#" data-day="2021-06-05" class="tribe-mini-calendar-day-link">5</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-06 tribe-events-right">
				


	<div id="daynum-6-1">
		<a href="#" data-day="2021-06-06" class="tribe-mini-calendar-day-link">6</a>	</div>

			</td>
					</tr>
		</tbody>
			</table>
</div> <!-- .tribe-mini-calendar-grid-wrapper -->
<script type="application/ld+json">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</script>
	<!-- List -->
	
<div class="tribe-mini-calendar-list-wrapper">
	<div class="tribe-events-loop">

					
			<!-- Event  -->
			<div class="type-tribe_events post-116153 tribe-clearfix tribe-events-category-art-show tribe-events-venue-116157 tribe-events-first">
				
<div class="tribe-mini-calendar-event event-0  first ">
	
	<div class="list-date">
					<span class="list-dayname">
				Sun			</span>
		
		<span class="list-daynumber">09</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://wausaupilotandreview.com/event/international-biennial-portrait-competition-2021-art-exhibit-wausau-museum-of-contemporary-art/2021-05-04/" rel="bookmark">International Biennial Portrait Competition 2021 art exhibit @ Wausau Museum of Contemporary Art</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">May 4 @ 8:00 am</span> - <span class="tribe-event-date-end">June 26 @ 5:00 pm</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
			</div>

								
			<!-- Event  -->
			<div class="type-tribe_events post-116267 tribe-clearfix tribe-events-category-art-show tribe-events-category-festivals tribe-events-category-food tribe-events-category-shopping">
				
<div class="tribe-mini-calendar-event event-1 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Sun			</span>
		
		<span class="list-daynumber">09</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://wausaupilotandreview.com/event/community-sales-days-downtown-mosinee/2021-05-07/" rel="bookmark">Community Sales Days- Downtown Mosinee</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">May 7 @ 8:00 am</span> - <span class="tribe-event-date-end">May 9 @ 6:00 pm</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
			</div>

								
			<!-- Event  -->
			<div class="type-tribe_events post-116600 tribe-clearfix tribe-events-category-farmers-market tribe-events-category-food tribe-events-venue-116603">
				
<div class="tribe-mini-calendar-event event-2 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Sun			</span>
		
		<span class="list-daynumber">09</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://wausaupilotandreview.com/event/farmers-market-of-wausau-2/2021-05-08/" rel="bookmark">Farmer&#8217;s Market of Wausau</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">May 8 @ 7:30 am</span> - <span class="tribe-event-date-end">October 30 @ 2:30 pm</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
			</div>

								
			<!-- Event  -->
			<div class="type-tribe_events post-116268 tribe-clearfix tribe-events-category-art-show tribe-events-category-festivals tribe-events-category-food tribe-events-category-shopping">
				
<div class="tribe-mini-calendar-event event-3 ">
	
	<div class="list-date">
					<span class="list-dayname">
				Sun			</span>
		
		<span class="list-daynumber">09</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://wausaupilotandreview.com/event/community-sales-days-downtown-mosinee/2021-05-08/" rel="bookmark">Community Sales Days- Downtown Mosinee</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">May 8 @ 8:00 am</span> - <span class="tribe-event-date-end">May 10 @ 6:00 pm</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
			</div>

								
			<!-- Event  -->
			<div class="type-tribe_events post-116161 tribe-clearfix tribe-events-category-art-show tribe-events-venue-116157 tribe-events-last">
				
<div class="tribe-mini-calendar-event event-4  last ">
	
	<div class="list-date">
					<span class="list-dayname">
				Tue			</span>
		
		<span class="list-daynumber">11</span>
		</div>

		<div class="list-info">
						<h2 class="tribe-events-title">
					<a href="https://wausaupilotandreview.com/event/international-biennial-portrait-competition-2021-art-exhibit-wausau-museum-of-contemporary-art/2021-05-11/" rel="bookmark">International Biennial Portrait Competition 2021 art exhibit @ Wausau Museum of Contemporary Art</a>
			</h2>
			
			
			<div class="tribe-events-duration">
				<span class="tribe-event-date-start">May 11 @ 8:00 am</span> - <span class="tribe-event-date-end">July 3 @ 5:00 pm</span>			</div>

			
			<!-- // Price, Venue Name, Street, City, State or Province, Postal Code, Country, Venue Phone, Organizer Name-->
			
					</div>
	</div> <!-- .list-info -->
			</div>

					
	</div><!-- .tribe-events-loop -->
</div> <!-- .tribe-mini-calendar-list-wrapper -->

</div>
</section></aside><!-- #secondary -->

		</main><!-- #main -->
	</section><!-- #primary -->


	
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
			
		<style>
		.site-header .custom-logo {
			height: 72px;
			max-height: 82px;
			max-width: 600px;
			width: 562px;
		}

		@media (max-width: 781px) {
			.site-header .custom-logo {
				max-width: 175px;
				max-height: 22px;
			}
		}

		@media (min-width: 782px) {
			.h-sub .site-header .custom-logo {
				max-width: 200px;
				max-height: 26px;
			}
		}
		</style><a href="https://wausaupilotandreview.com/" class="custom-logo-link" rel="home"><img width="640" height="82" src="https://i2.wp.com/wausaupilotandreview.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-10-at-3.56.29-PM.png?fit=640%2C82&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Wausau Pilot &amp; Review" data-attachment-id="2894" data-permalink="https://wausaupilotandreview.com/screen-shot-2017-04-10-at-3-56-29-pm/" data-orig-file="https://i2.wp.com/wausaupilotandreview.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-10-at-3.56.29-PM.png?fit=640%2C82&amp;ssl=1" data-orig-size="640,82" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2017-04-10 at 3.56.29 PM" data-image-description="" data-medium-file="https://i2.wp.com/wausaupilotandreview.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-10-at-3.56.29-PM.png?fit=300%2C38&amp;ssl=1" data-large-file="https://i2.wp.com/wausaupilotandreview.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-10-at-3.56.29-PM.png?fit=640%2C82&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/wausaupilotandreview.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-10-at-3.56.29-PM.png?w=640&amp;ssl=1 640w, https://i2.wp.com/wausaupilotandreview.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-10-at-3.56.29-PM.png?resize=300%2C38&amp;ssl=1 300w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://i2.wp.com/wausaupilotandreview.com/wp-content/uploads/2017/04/Screen-Shot-2017-04-10-at-3.56.29-PM.png?fit=640%2C82&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-links-2" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86930"><a href="https://twitter.com/shereensiewert"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86931"><a href="https://www.facebook.com/wausaupilotandreview"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86932"><a href="http://plus.google.com"><span class="screen-reader-text">Google+</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M8,11h6.61c0.06,0.35,0.11,0.7,0.11,1.16c0,4-2.68,6.84-6.72,6.84c-3.87,0-7-3.13-7-7s3.13-7,7-7 c1.89,0,3.47,0.69,4.69,1.83l-1.9,1.83C10.27,8.16,9.36,7.58,8,7.58c-2.39,0-4.34,1.98-4.34,4.42S5.61,16.42,8,16.42 c2.77,0,3.81-1.99,3.97-3.02H8V11L8,11z M23,11h-2V9h-2v2h-2v2h2v2h2v-2h2"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
		</div><!-- .wrapper -->
	</div><!-- .footer-branding -->
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="text-17" class="widget widget_text"><h2 class="widget-title">All Rights Reserved</h2>			<div class="textwidget"><p class="copyright">Published content is property of Wausau Pilot and Review. All rights reserved. For republication information email <a href="mailto:editor@wausaupilotandreview.com">editor@wausaupilotandreview.com.</a>.</p>
</div>
		</section><section id="search-7" class="widget widget_search"><h2 class="widget-title">Search For Stories</h2>
<form role="search" method="get" class="search-form" action="https://wausaupilotandreview.com/">
	<label for="search-form-5">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-5" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
</section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->


		<div class="site-info">

				<aside class="widget-area" role="complementary" aria-label="Below Footer">
		<div class="wrapper">
			<section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-bottom-container"><ul id="menu-footer-bottom" class="menu"><li id="menu-item-86898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86898"><a href="https://wausaupilotandreview.com/contact/">Contact</a></li>
<li id="menu-item-86899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86899"><a href="https://wausaupilotandreview.com/about/">About</a></li>
<li id="menu-item-86900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86900"><a href="https://wausaupilotandreview.com/editorial-policy/">Editorial Policy</a></li>
<li id="menu-item-86901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86901"><a href="https://wausaupilotandreview.com/donors-donor-policy/">Donor Transparency Policy</a></li>
<li id="menu-item-86902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-86902"><a href="https://wausaupilotandreview.com/wausau-pilot-policies/">Privacy and Conflict of Interest Policies</a></li>
<li id="menu-item-86903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86903"><a href="https://wausaupilotandreview.com/funding-sources/">Funding Sources</a></li>
<li id="menu-item-86904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86904"><a href="https://wausaupilotandreview.com/board-of-directors/">Who We Are</a></li>
<li id="menu-item-86905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86905"><a href="https://wausaupilotandreview.com/send-a-tip/">Get in Touch</a></li>
<li id="menu-item-86906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86906"><a href="https://wausaupilotandreview.com/advertise-with-us-2/">Advertise</a></li>
<li id="menu-item-86907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86907"><a href="https://wausaupilotandreview.com/commenting-policies/">Facebook Commenting Policies</a></li>
</ul></div></section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->

			<div class="wrapper site-info-contain">
													<span class="copyright">&copy; 2021 Wausau Pilot &amp; Review.</span>
				
				<a href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

				<a class="privacy-policy-link" href="https://wausaupilotandreview.com/wausau-pilot-policies/">Privacy and Conflict of Interest Policies</a>			</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

<script>
if ( 'undefined' === typeof navigator.serviceWorker ) { console.log( "###### No service worker interface found" ); } else { navigator.serviceWorker.getRegistrations().then( function( registrations ) { console.log( "##### Removing old service workers" ); for( let registration of registrations ) { registration.unregister(); } } ); }
</script>
<div style="position:fixed;bottom:0px;right:8%;z-index:999999;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style>
.switcher {font-family:Arial;font-size:12pt;text-align:left;cursor:pointer;overflow:hidden;width:173px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:12pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#fff linear-gradient(180deg, #efefef 0%, #fff 70%);position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #ccc;color:#666;padding:3px 5px;width:161px;}
.switcher .selected a:after {height:24px;display:inline-block;position:absolute;right:10px;width:15px;background-position:50%;background-size:11px;background-image:url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg' width='16' height='16' viewBox='0 0 285 285'><path d='M282 76.5l-14.2-14.3a9 9 0 0 0-13.1 0L142.5 174.4 30.3 62.2a9 9 0 0 0-13.2 0L3 76.5a9 9 0 0 0 0 13.1l133 133a9 9 0 0 0 13.1 0l133-133a9 9 0 0 0 0-13z' style='fill:%23666'/></svg>");background-repeat:no-repeat;content:""!important;transition:all .2s;}
.switcher .selected a.open:after {-webkit-transform: rotate(-180deg);transform:rotate(-180deg);}
.switcher .selected a:hover {background:#fff}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #ccc;border-right:1px solid #ccc;border-bottom:1px solid #ccc;background-color:#eee;display:none;width:171px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#fff;}
.switcher .option a.selected {background:#fff;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#f5f5f5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//wausaupilotandreview.com/wp-content/plugins/gtranslate/flags/24/en-us.png" height="24" width="24" alt="en" /> English</a>
</div>
<div class="option">
<a href="https://wausaupilotandreview.com" onclick="doGTranslate('en|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl selected"><img data-gt-lazy-src="//wausaupilotandreview.com/wp-content/plugins/gtranslate/flags/24/en-us.png" height="24" width="24" alt="en" /> English</a><a href="https://wausaupilotandreview.com/hmn/" onclick="doGTranslate('en|hmn');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hmong" class="nturl"><img data-gt-lazy-src="//wausaupilotandreview.com/wp-content/plugins/gtranslate/flags/24/hmn.png" height="24" width="24" alt="hmn" /> Hmong</a><a href="https://wausaupilotandreview.com/es/" onclick="doGTranslate('en|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="//wausaupilotandreview.com/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="es" /> Spanish</a><a href="https://wausaupilotandreview.com/vi/" onclick="doGTranslate('en|vi');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Vietnamese" class="nturl"><img data-gt-lazy-src="//wausaupilotandreview.com/wp-content/plugins/gtranslate/flags/24/vi.png" height="24" width="24" alt="vi" /> Vietnamese</a></div>
</div>
<script>
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>


<script>
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];var plang=location.pathname.split('/')[1];if(plang.length !=2 && plang != 'zh-CN' && plang != 'zh-TW' && plang != 'hmn' && plang != 'haw' && plang != 'ceb')plang='en';if(lang == 'en')location.href=location.protocol+'//'+location.host+gt_request_uri;else location.href=location.protocol+'//'+location.host+'/'+lang+gt_request_uri;}
</script>
<script>jQuery(document).ready(function() {var lang_html = jQuery(".switcher div.option a[onclick*='|"+jQuery('html').attr('lang')+"']").html();if(typeof lang_html != "undefined")jQuery('.switcher div.selected a').html(lang_html.replace("data-gt-lazy-", ""))});</script></div><script type="text/javascript"
src="https://storage.googleapis.com/hi-george/scripts/v3/resize.
js" async defer></script>		<script>
			( function() {
				var handleEvent = function() {
					gtag(
						'event',
						'Load',
						{
							event_category: 'Newspack Announcement',
															event_label: 'Center: Newsletter Signup (94376)',
														non_interaction: true,
						}
					);
				};

				var elementSelector = '#ce93';
				if (elementSelector) {
					var elements = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );
					for ( var i = 0; i < elements.length; ++i ) {

						var observer = new MutationObserver(function(mutations) {
							mutations.forEach(function(mutation) {
								if (
									mutation.attributeName === 'amp-access-hide' &&
									mutation.type == "attributes" &&
									! mutation.target.hasAttribute('amp-access-hide')
								) {
									handleEvent()
								}
							});
						});

						observer.observe(elements[i], { attributes: true });
					}
				} else {
					window.addEventListener('load', handleEvent)
				}
			} )();
		</script>
				<script>
			( function() {
				window.newspackViewedElements = window.newspackViewedElements || [];
				window.newspackCheckVisibility = window.newspackCheckVisibility || function( el ) {
					var elementHeight = el.offsetHeight;
					var elementWidth = el.offsetWidth;

					if ( elementHeight === 0 || elementWidth === 0 ) {
						return false;
					}

					var rect = el.getBoundingClientRect();

					return (
						rect.top >= -elementHeight &&
						rect.left >= -elementWidth &&
						rect.right <= ( window.innerWidth || document.documentElement.clientWidth ) + elementWidth &&
						rect.bottom <= ( window.innerHeight || document.documentElement.clientHeight ) + elementHeight
					)
				};

				var elementSelector = '#ce93';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				var reportEvent = function() {
					for ( var i = 0; i < elements.length; ++i ) {
						var elementToCheck = elements[i];

						// Stop tracking scroll after visibility has been reported.
						if ( -1 !== window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.removeEventListener( 'scroll', reportEvent );
							return;
						}

						if ( window.newspackCheckVisibility( elementToCheck ) && -1 === window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.newspackViewedElements.push( elementToCheck );

							var totalTimeMin = window.setTimeout( function() {

								// If element is still in viewport after 500ms
								if ( window.newspackCheckVisibility( elementToCheck ) ) {
									return gtag(
										'event',
										'Seen',
										{
											event_category: 'Newspack Announcement',
																							event_label: 'Center: Newsletter Signup (94376)',
																						non_interaction: true,
										}
									);
								}
								window.clearTimeout( totalTimeMin );
							}, 500 );
						}
					}
				};

				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'form:not(.ce93)';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'submit', function() {
						gtag(
							'event',
							'Form Submission',
							{
								event_category: 'Newspack Announcement',
																	event_label: 'Center: Newsletter Signup (94376)',
															}
						);
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = '.ce930';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'submit', function() {
						gtag(
							'event',
							'Dismissal',
							{
								event_category: 'Newspack Announcement',
																	event_label: 'Center: Newsletter Signup (94376)',
															}
						);
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = '.ce931';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'submit', function() {
						gtag(
							'event',
							'Permanent Dismissal',
							{
								event_category: 'Newspack Announcement',
																	event_label: 'Center: Newsletter Signup (94376)',
															}
						);
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var handleEvent = function() {
					gtag(
						'event',
						'Load',
						{
							event_category: 'Newspack Announcement',
															event_label: 'Inline: Newsletter Signup - Inline (113651)',
														non_interaction: true,
						}
					);
				};

				var elementSelector = '#ceae';
				if (elementSelector) {
					var elements = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );
					for ( var i = 0; i < elements.length; ++i ) {

						var observer = new MutationObserver(function(mutations) {
							mutations.forEach(function(mutation) {
								if (
									mutation.attributeName === 'amp-access-hide' &&
									mutation.type == "attributes" &&
									! mutation.target.hasAttribute('amp-access-hide')
								) {
									handleEvent()
								}
							});
						});

						observer.observe(elements[i], { attributes: true });
					}
				} else {
					window.addEventListener('load', handleEvent)
				}
			} )();
		</script>
				<script>
			( function() {
				window.newspackViewedElements = window.newspackViewedElements || [];
				window.newspackCheckVisibility = window.newspackCheckVisibility || function( el ) {
					var elementHeight = el.offsetHeight;
					var elementWidth = el.offsetWidth;

					if ( elementHeight === 0 || elementWidth === 0 ) {
						return false;
					}

					var rect = el.getBoundingClientRect();

					return (
						rect.top >= -elementHeight &&
						rect.left >= -elementWidth &&
						rect.right <= ( window.innerWidth || document.documentElement.clientWidth ) + elementWidth &&
						rect.bottom <= ( window.innerHeight || document.documentElement.clientHeight ) + elementHeight
					)
				};

				var elementSelector = '#ceae';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				var reportEvent = function() {
					for ( var i = 0; i < elements.length; ++i ) {
						var elementToCheck = elements[i];

						// Stop tracking scroll after visibility has been reported.
						if ( -1 !== window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.removeEventListener( 'scroll', reportEvent );
							return;
						}

						if ( window.newspackCheckVisibility( elementToCheck ) && -1 === window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.newspackViewedElements.push( elementToCheck );

							var totalTimeMin = window.setTimeout( function() {

								// If element is still in viewport after 500ms
								if ( window.newspackCheckVisibility( elementToCheck ) ) {
									return gtag(
										'event',
										'Seen',
										{
											event_category: 'Newspack Announcement',
																							event_label: 'Inline: Newsletter Signup - Inline (113651)',
																						non_interaction: true,
										}
									);
								}
								window.clearTimeout( totalTimeMin );
							}, 500 );
						}
					}
				};

				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'form:not(.ceae)';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'submit', function() {
						gtag(
							'event',
							'Form Submission',
							{
								event_category: 'Newspack Announcement',
																	event_label: 'Inline: Newsletter Signup - Inline (113651)',
															}
						);
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var handleEvent = function() {
					gtag(
						'event',
						'Load',
						{
							event_category: 'Newspack Announcement',
															event_label: 'Inline: Become a Member Today (86944)',
														non_interaction: true,
						}
					);
				};

				var elementSelector = '#c538';
				if (elementSelector) {
					var elements = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );
					for ( var i = 0; i < elements.length; ++i ) {

						var observer = new MutationObserver(function(mutations) {
							mutations.forEach(function(mutation) {
								if (
									mutation.attributeName === 'amp-access-hide' &&
									mutation.type == "attributes" &&
									! mutation.target.hasAttribute('amp-access-hide')
								) {
									handleEvent()
								}
							});
						});

						observer.observe(elements[i], { attributes: true });
					}
				} else {
					window.addEventListener('load', handleEvent)
				}
			} )();
		</script>
				<script>
			( function() {
				window.newspackViewedElements = window.newspackViewedElements || [];
				window.newspackCheckVisibility = window.newspackCheckVisibility || function( el ) {
					var elementHeight = el.offsetHeight;
					var elementWidth = el.offsetWidth;

					if ( elementHeight === 0 || elementWidth === 0 ) {
						return false;
					}

					var rect = el.getBoundingClientRect();

					return (
						rect.top >= -elementHeight &&
						rect.left >= -elementWidth &&
						rect.right <= ( window.innerWidth || document.documentElement.clientWidth ) + elementWidth &&
						rect.bottom <= ( window.innerHeight || document.documentElement.clientHeight ) + elementHeight
					)
				};

				var elementSelector = '#c538';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				var reportEvent = function() {
					for ( var i = 0; i < elements.length; ++i ) {
						var elementToCheck = elements[i];

						// Stop tracking scroll after visibility has been reported.
						if ( -1 !== window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.removeEventListener( 'scroll', reportEvent );
							return;
						}

						if ( window.newspackCheckVisibility( elementToCheck ) && -1 === window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.newspackViewedElements.push( elementToCheck );

							var totalTimeMin = window.setTimeout( function() {

								// If element is still in viewport after 500ms
								if ( window.newspackCheckVisibility( elementToCheck ) ) {
									return gtag(
										'event',
										'Seen',
										{
											event_category: 'Newspack Announcement',
																							event_label: 'Inline: Become a Member Today (86944)',
																						non_interaction: true,
										}
									);
								}
								window.clearTimeout( totalTimeMin );
							}, 500 );
						}
					}
				};

				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = 'form:not(.c538)';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'submit', function() {
						gtag(
							'event',
							'Form Submission',
							{
								event_category: 'Newspack Announcement',
																	event_label: 'Inline: Become a Member Today (86944)',
															}
						);
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = '#ne51 form';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'submit', function() {
						gtag(
							'event',
							'newsletter signup',
							{
								event_category: 'NTG newsletter',
																	event_label: 'success',
															}
						);
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				window.newspackViewedElements = window.newspackViewedElements || [];
				window.newspackCheckVisibility = window.newspackCheckVisibility || function( el ) {
					var elementHeight = el.offsetHeight;
					var elementWidth = el.offsetWidth;

					if ( elementHeight === 0 || elementWidth === 0 ) {
						return false;
					}

					var rect = el.getBoundingClientRect();

					return (
						rect.top >= -elementHeight &&
						rect.left >= -elementWidth &&
						rect.right <= ( window.innerWidth || document.documentElement.clientWidth ) + elementWidth &&
						rect.bottom <= ( window.innerHeight || document.documentElement.clientHeight ) + elementHeight
					)
				};

				var elementSelector = '#ne51';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				var reportEvent = function() {
					for ( var i = 0; i < elements.length; ++i ) {
						var elementToCheck = elements[i];

						// Stop tracking scroll after visibility has been reported.
						if ( -1 !== window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.removeEventListener( 'scroll', reportEvent );
							return;
						}

						if ( window.newspackCheckVisibility( elementToCheck ) && -1 === window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.newspackViewedElements.push( elementToCheck );

							var totalTimeMin = window.setTimeout( function() {

								// If element is still in viewport after 500ms
								if ( window.newspackCheckVisibility( elementToCheck ) ) {
									return gtag(
										'event',
										'newsletter modal impression 2',
										{
											event_category: 'NTG newsletter',
																							event_label: 'Psychology behind why your mom may be the mother of all heroes',
																						non_interaction: true,
										}
									);
								}
								window.clearTimeout( totalTimeMin );
							}, 500 );
						}
					}
				};

				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
				<script>
			( function() {
				var elementSelector = '#ne73 form';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				for ( var i = 0; i < elements.length; ++i ) {
					elements[i].addEventListener( 'submit', function() {
						gtag(
							'event',
							'newsletter signup',
							{
								event_category: 'NTG newsletter',
																	event_label: 'success',
															}
						);
					} );
				}
			} )();
		</script>
				<script>
			( function() {
				window.newspackViewedElements = window.newspackViewedElements || [];
				window.newspackCheckVisibility = window.newspackCheckVisibility || function( el ) {
					var elementHeight = el.offsetHeight;
					var elementWidth = el.offsetWidth;

					if ( elementHeight === 0 || elementWidth === 0 ) {
						return false;
					}

					var rect = el.getBoundingClientRect();

					return (
						rect.top >= -elementHeight &&
						rect.left >= -elementWidth &&
						rect.right <= ( window.innerWidth || document.documentElement.clientWidth ) + elementWidth &&
						rect.bottom <= ( window.innerHeight || document.documentElement.clientHeight ) + elementHeight
					)
				};

				var elementSelector = '#ne73';
				var elements        = Array.prototype.slice.call( document.querySelectorAll( elementSelector ) );

				var reportEvent = function() {
					for ( var i = 0; i < elements.length; ++i ) {
						var elementToCheck = elements[i];

						// Stop tracking scroll after visibility has been reported.
						if ( -1 !== window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.removeEventListener( 'scroll', reportEvent );
							return;
						}

						if ( window.newspackCheckVisibility( elementToCheck ) && -1 === window.newspackViewedElements.indexOf( elementToCheck ) ) {
							window.newspackViewedElements.push( elementToCheck );

							var totalTimeMin = window.setTimeout( function() {

								// If element is still in viewport after 500ms
								if ( window.newspackCheckVisibility( elementToCheck ) ) {
									return gtag(
										'event',
										'newsletter modal impression 1',
										{
											event_category: 'NTG newsletter',
																							event_label: 'Psychology behind why your mom may be the mother of all heroes',
																						non_interaction: true,
										}
									);
								}
								window.clearTimeout( totalTimeMin );
							}, 500 );
						}
					}
				};

				// Fire initially - page might be loaded with scroll offset.
				window.addEventListener( 'DOMContentLoaded', reportEvent );
				window.addEventListener( 'scroll', reportEvent );
			} )();
		</script>
					<amp-analytics
				type="gtag"
				config="https://wausaupilotandreview.com/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=116963&amp;custom_dimensions=[{&quot;role&quot;:&quot;category&quot;,&quot;option&quot;:{&quot;value&quot;:&quot;category&quot;,&quot;label&quot;:&quot;Category&quot;},&quot;gaID&quot;:&quot;ga:dimension1&quot;}]&amp;custom_dimensions_existing_values={&quot;dimension1&quot;:&quot;news&quot;}"
			></amp-analytics>
				<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
				<div class="jetpack-instant-search__widget-area" style="display: none">
							<div id="jetpack-search-filters-2" class="widget jetpack-filters widget_search">			<div id="jetpack-search-filters-2-wrapper" class="jetpack-instant-search-wrapper">
		</div></div>					</div>
				<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-r4PU8ab798QuF",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-r4PU8ab798QuF.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/wausaupilotandreview.com\/2021\/05\/09\/psychology-behind-why-your-mom-may-be-the-mother-of-all-heroes-2\/":116963};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/05/09/psychology-behind-why-your-mom-may-be-the-mother-of-all-heroes-2/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://wausaupilotandreview.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
	<script>
		if ( navigator.serviceWorker ) {
			window.addEventListener( 'load', function() {
									{
						navigator.serviceWorker.register(
							"https:\/\/wausaupilotandreview.com\/wp.serviceworker",
							{"scope":"\/"}						).then( reg => {
													} );
					}
							} );
		}
	</script>
	<link rel='stylesheet' id='jetpack-block-button-css'  href='https://c0.wp.com/p/jetpack/9.7/_inc/blocks/button/view.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-block-mailchimp-css'  href='https://c0.wp.com/p/jetpack/9.7/_inc/blocks/mailchimp/view.css' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-blocks-donate-css'  href='https://wausaupilotandreview.com/wp-content/plugins/newspack-blocks/dist/donate/view.css?ver=1.25.1' type='text/css' media='all' />
<link rel='stylesheet' id='widget-calendar-pro-style-css'  href='https://wausaupilotandreview.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-full.min.css?ver=5.6.0' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='electionkit-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/wausaupilotandreview.com\/wp-admin\/admin-ajax.php","ajax_nonce":"2dc04a773f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wausaupilotandreview.com/wp-content/plugins/newspack-electionkit/dist/electionkit.js?ver=1.0.0' id='electionkit-js'></script>
<script type='text/javascript' src='https://wausaupilotandreview.com/wp-content/plugins/newspack-listings/dist/assets.js?ver=0.0.1' id='newspack-listings-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://wausaupilotandreview.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://wausaupilotandreview.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://wausaupilotandreview.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://wausaupilotandreview.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://wausaupilotandreview.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://wausaupilotandreview.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://wausaupilotandreview.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' src='https://wausaupilotandreview.com/wp-content/plugins/newspack-popups/includes/../dist/view.js?ver=1620203745' id='newspack-popups-view-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/ui/menu.min.js' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/a11y.min.js' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/ui/autocomplete.min.js' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='jetpack-instant-search-ie11-js-before'>
var JetpackInstantSearchIe11PolyfillPath=decodeURIComponent("https%3A%2F%2Fwausaupilotandreview.com%2Fwp-content%2Fplugins%2Fjetpack%2F_inc%2Fbuild%2Finstant-search%2Fjp-search-ie11-polyfill-payload.bundle.js");
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7/_inc/build/instant-search/jp-search-ie11-polyfill-loader.bundle.js' id='jetpack-instant-search-ie11-js'></script>
<script type='text/javascript' id='jetpack-instant-search-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "jetpack", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' id='jetpack-instant-search-js-before'>
var JetpackInstantSearchOptions=JSON.parse(decodeURIComponent("%7B%22overlayOptions%22%3A%7B%22colorTheme%22%3A%22light%22%2C%22enableInfScroll%22%3Atrue%2C%22enableSort%22%3Atrue%2C%22highlightColor%22%3A%22%23FFC%22%2C%22overlayTrigger%22%3A%22immediate%22%2C%22resultFormat%22%3A%22expanded%22%2C%22showPoweredBy%22%3Atrue%7D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fwausaupilotandreview.com%22%2C%22locale%22%3A%22en-US%22%2C%22postsPerPage%22%3A18%2C%22siteId%22%3A176883854%2C%22postTypes%22%3A%7B%22post%22%3A%7B%22singular_name%22%3A%22Post%22%2C%22name%22%3A%22Posts%22%7D%2C%22page%22%3A%7B%22singular_name%22%3A%22Page%22%2C%22name%22%3A%22Pages%22%7D%2C%22attachment%22%3A%7B%22singular_name%22%3A%22Media%22%2C%22name%22%3A%22Media%22%7D%2C%22bs_business%22%3A%7B%22singular_name%22%3A%22Business%22%2C%22name%22%3A%22Businesses%22%7D%2C%22newspack_lst_event%22%3A%7B%22singular_name%22%3A%22Event%22%2C%22name%22%3A%22Events%22%7D%2C%22newspack_lst_generic%22%3A%7B%22singular_name%22%3A%22Listing%22%2C%22name%22%3A%22Generic%20Listings%22%7D%2C%22newspack_lst_mktplce%22%3A%7B%22singular_name%22%3A%22Marketplace%20Listing%22%2C%22name%22%3A%22Marketplace%22%7D%2C%22newspack_lst_place%22%3A%7B%22singular_name%22%3A%22Place%22%2C%22name%22%3A%22Places%22%7D%2C%22newspack_nl_cpt%22%3A%7B%22singular_name%22%3A%22Newsletter%22%2C%22name%22%3A%22Newsletters%22%7D%2C%22tribe_venue%22%3A%7B%22singular_name%22%3A%22Venue%22%2C%22name%22%3A%22Venues%22%7D%2C%22tribe_events%22%3A%7B%22singular_name%22%3A%22Event%22%2C%22name%22%3A%22Events%22%7D%7D%2C%22webpackPublicPath%22%3A%22https%3A%5C%2F%5C%2Fwausaupilotandreview.com%5C%2Fwp-content%5C%2Fplugins%5C%2Fjetpack%5C%2F_inc%5C%2Fbuild%5C%2Finstant-search%5C%2F%22%2C%22isPhotonEnabled%22%3Atrue%2C%22apiRoot%22%3A%22https%3A%5C%2F%5C%2Fwausaupilotandreview.com%5C%2Fwp-json%5C%2F%22%2C%22apiNonce%22%3A%22b95c4473e1%22%2C%22isPrivateSite%22%3Afalse%2C%22isWpcom%22%3Afalse%2C%22defaultSort%22%3A%22relevance%22%2C%22excludedPostTypes%22%3A%5B%5D%2C%22hasOverlayWidgets%22%3Atrue%2C%22widgets%22%3A%5B%7B%22filters%22%3A%5B%7B%220%22%3A%7B%22name%22%3A%22%22%2C%22type%22%3A%22post_type%22%2C%22count%22%3A5%7D%2C%22widget_id%22%3A%22jetpack-search-filters-2%22%2C%22name%22%3A%22%22%2C%22filter_id%22%3A%22_0%22%7D%2C%7B%22name%22%3A%22Business%20Categories%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22business_category%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-2%22%2C%22filter_id%22%3A%22taxonomy_1%22%7D%2C%7B%22name%22%3A%22Categories%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22newspack_lst_cat%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-2%22%2C%22filter_id%22%3A%22taxonomy_2%22%7D%2C%7B%22name%22%3A%22Tags%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22newspack_lst_tag%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-2%22%2C%22filter_id%22%3A%22taxonomy_3%22%7D%2C%7B%22name%22%3A%22Categories%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22category%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-2%22%2C%22filter_id%22%3A%22taxonomy_4%22%7D%2C%7B%22name%22%3A%22Tags%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22post_tag%22%2C%22count%22%3A5%2C%22widget_id%22%3A%22jetpack-search-filters-2%22%2C%22filter_id%22%3A%22taxonomy_5%22%7D%2C%7B%22name%22%3A%22Year%22%2C%22type%22%3A%22date_histogram%22%2C%22count%22%3A5%2C%22field%22%3A%22post_date%22%2C%22interval%22%3A%22year%22%2C%22widget_id%22%3A%22jetpack-search-filters-2%22%2C%22filter_id%22%3A%22date_histogram_6%22%7D%5D%2C%22widget_id%22%3A%22jetpack-search-filters-2%22%7D%5D%2C%22widgetsOutsideOverlay%22%3A%5B%5D%2C%22hasNonSearchWidgets%22%3Afalse%7D"));
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7/_inc/build/instant-search/jp-search-main.bundle.js' id='jetpack-instant-search-js'></script>
<script type='text/javascript' src='//stats.wp.com/w.js?ver=202118' id='jp-tracks-js'></script>
<script type='text/javascript' id='newspack-amp-fallback-js-extra'>
/* <![CDATA[ */
var newspackScreenReaderText = {"open_search":"Open Search","close_search":"Close Search","expand_comments":"Expand Comments","collapse_comments":"Collapse Comments","show_order_details":"Show details","hide_order_details":"Hide details"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wausaupilotandreview.com/wp-content/themes/newspack-theme/js/dist/amp-fallback.js?ver=1.36.2' id='newspack-amp-fallback-js'></script>
<script type='text/javascript' src='https://wausaupilotandreview.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://wausaupilotandreview.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0.js' id='amp-runtime-js'></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-access-latest.js' id='amp-access-js'></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-animation-latest.js' id='amp-animation-js'></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-bind-latest.js' id='amp-bind-js'></script>
<script type='text/javascript' src='https://cdn.ampproject.org/v0/amp-position-observer-latest.js' id='amp-position-observer-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='jetpack-block-mailchimp-js-extra'>
/* <![CDATA[ */
var Jetpack_Block_Assets_Base_Url = {"url":"https:\/\/wausaupilotandreview.com\/wp-content\/plugins\/jetpack\/_inc\/blocks\/"};
var Jetpack_Block_Assets_Base_Url = {"url":"https:\/\/wausaupilotandreview.com\/wp-content\/plugins\/jetpack\/_inc\/blocks\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7/_inc/blocks/mailchimp/view.js' id='jetpack-block-mailchimp-js'></script>
<script type='text/javascript' src='https://wausaupilotandreview.com/wp-content/plugins/newspack-blocks/dist/donate/view.js?ver=1620204840' id='newspack-blocks-donate-js'></script>
<script type='text/javascript' id='tribe-mini-calendar-js-extra'>
/* <![CDATA[ */
var TribeMiniCalendar = {"ajaxurl":"https:\/\/wausaupilotandreview.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wausaupilotandreview.com/wp-content/plugins/events-calendar-pro/src/resources/js/widget-calendar.min.js?ver=5.6.0' id='tribe-mini-calendar-js'></script>
<script type='text/javascript' src='https://wausaupilotandreview.com/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/js/bootstrap-datepicker.min.js?ver=5.6.0' id='tribe-events-bootstrap-datepicker-js'></script>
<script type='text/javascript' src='https://wausaupilotandreview.com/wp-content/plugins/the-events-calendar/vendor/jquery-resize/jquery.ba-resize.min.js?ver=5.6.0' id='tribe-events-jquery-resize-js'></script>
<script type='text/javascript' src='https://wausaupilotandreview.com/wp-content/plugins/the-events-calendar/vendor/jquery-placeholder/jquery.placeholder.min.js?ver=5.6.0' id='jquery-placeholder-js'></script>
<script type='text/javascript' src='https://wausaupilotandreview.com/wp-content/plugins/the-events-calendar/common/vendor/momentjs/moment.min.js?ver=4.13.2' id='tribe-moment-js'></script>
<script type='text/javascript' id='tribe-events-calendar-script-js-extra'>
/* <![CDATA[ */
var tribe_js_config = {"permalink_settings":"\/%year%\/%monthnum%\/%day%\/%postname%\/","events_post_type":"tribe_events","events_base":"https:\/\/wausaupilotandreview.com\/events\/","update_urls":{"shortcode":{"list":true,"month":true,"day":true}},"debug":""};
/* ]]> */
</script>
<script type='text/javascript' id='tribe-events-calendar-script-js-extra'>
/* <![CDATA[ */
var tribe_js_config = {"permalink_settings":"\/%year%\/%monthnum%\/%day%\/%postname%\/","events_post_type":"tribe_events","events_base":"https:\/\/wausaupilotandreview.com\/events\/","update_urls":{"shortcode":{"list":true,"month":true,"day":true}},"debug":""};
var tribe_js_config = {"permalink_settings":"\/%year%\/%monthnum%\/%day%\/%postname%\/","events_post_type":"tribe_events","events_base":"https:\/\/wausaupilotandreview.com\/events\/","update_urls":{"shortcode":{"list":true,"month":true,"day":true}},"debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://wausaupilotandreview.com/wp-content/plugins/the-events-calendar/src/resources/js/tribe-events.min.js?ver=5.6.0' id='tribe-events-calendar-script-js'></script>
<script type='text/javascript' id='the-events-calendar-js-extra'>
/* <![CDATA[ */
var TribeCalendar = {"ajaxurl":"https:\/\/wausaupilotandreview.com\/wp-admin\/admin-ajax.php","post_type":"tribe_events"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wausaupilotandreview.com/wp-content/plugins/the-events-calendar/src/resources/js/tribe-events-ajax-calendar.min.js?ver=5.6.0' id='the-events-calendar-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.7/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
				<amp-analytics>
				<script type="application/json">
					{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}				</script>
			</amp-analytics>
			<iframe src='https://widgets.wp.com/likes/master.html?ver=202118#ver=202118' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
			<script data-amp-plus-gam>
			googletag.cmd.push(function() {
				var ad_config        = {"network_code":"0","disable_initial_load":false};
				var all_ad_units     = [];
				var defined_ad_units = {};

				for ( var container_id in all_ad_units ) {
					var ad_unit = all_ad_units[ container_id ];

					// Only set up ad units that are present on the page.
					if ( ! document.querySelector( '#' + container_id ) ) {
						continue;
					}

					defined_ad_units[ container_id ] = googletag.defineSlot(
						'/' + ad_config['network_code'] + '/' + ad_unit['code'],
						ad_unit['sizes'],
						container_id
					).addService( googletag.pubads() );

					for ( var target_key in ad_unit['targeting'] ) {
						defined_ad_units[ container_id ].setTargeting( target_key, ad_unit['targeting'][ target_key ] );
					}

					/**
					 * Configure responsive ads.
					 * Ads wider than the viewport should not show.
					 */

					// Get all of the unique ad widths.
					var unique_widths = {};
					ad_unit['sizes'].forEach( function( size ) {
						unique_widths[ size[0] ] = [];
					} );

					// For each width, get all of the sizes equal-to-or-smaller than it.
					for ( width in unique_widths ) {
						ad_unit['sizes'].forEach( function( size ) {
							if ( size[0] <= width ) {
								unique_widths[ width ].push( size );
							}
						} );
					}

					// Build and set the responsive mapping.
					// @see https://developers.google.com/doubleclick-gpt/guides/ad-sizes#responsive_ads
					var mapping = googletag.sizeMapping();

					var mobile_cutoff = 500; // As a rule of thumb, let's say mobile ads are <500px wide and desktop ads are >=500px wide.

					var smallest_ad_width = Math.min.apply( Math, Object.keys( unique_widths ).map( Number ) );
					var largest_ad_width  = Math.max.apply( Math, Object.keys( unique_widths ).map( Number ) );

					// If the smallest width is mobile size and the largest width is desktop size,
					// we want to use some logic to prevent displaying mobile ads on desktop.
					if ( smallest_ad_width < mobile_cutoff && largest_ad_width >= mobile_cutoff ) {
						for ( width in unique_widths ) {
							// On viewports < 500px wide, include all ads smaller than the viewport.
							if ( parseInt( width ) < mobile_cutoff ) {
								mapping.addSize( [ parseInt( width ), 0 ], unique_widths[ width ] );

								// On viewports >= 500px wide, only include ads with widths >= 500px.
							} else {
								var desktopAds = [];
								for ( array_index in unique_widths[ width ] ) {
									ad_size = unique_widths[ width ][ array_index ];
									if ( ad_size[0] >= mobile_cutoff ) {
										desktopAds.push( ad_size );
									}
								}
								mapping.addSize( [ parseInt( width ), 0 ], desktopAds );
							}
						}

						// If the sizes don't contain both mobile and desktop ad sizes,
						// we can just display any ad that is smaller than the viewport.
					} else {
						for ( width in unique_widths ) {
							mapping.addSize( [ parseInt( width ), 0 ], unique_widths[ width ] );
						}
					}

					// On viewports smaller than the smallest ad size, don't show any ads.
					mapping.addSize( [0, 0], [] );
					defined_ad_units[ container_id ].defineSizeMapping( mapping.build() );
				}

				if ( ad_config['disable_initial_load'] ) {
					googletag.pubads().disableInitialLoad();
				}
				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().enableSingleRequest();
				googletag.pubads().enableLazyLoad( {
					fetchMarginPercent: 500,   // Fetch slots within 5 viewports.
					renderMarginPercent: 200,  // Render slots within 2 viewports.
					mobileScaling: 2.0         // Double the above values on mobile.
				} );
				googletag.enableServices();

				for ( var container_id in defined_ad_units ) {
					googletag.display( container_id );
				}
			} );
		</script>
		<script src='https://stats.wp.com/e-202118.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'176883854',post:'116963',tz:'-5',srv:'wausaupilotandreview.com'} ]);
	_stq.push([ 'clickTrackerInit', '176883854', '116963' ]);
</script>
		<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":116963,"object_key":"post","object_type":"post","term_ids":[567007666,567013790,567020416,567006711]};</script>
		
</body>
</html>
<!--
	generated in 0.525 seconds
	277710 bytes batcached for 300 seconds
-->
